<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->

        
<head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">

    			
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.matlockmercury.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>

<meta name="build" content="454"/>
<meta name="responsive" content="true"/>

<style>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</style>







<meta name="category" content="News">





<meta name="sitename" content="Matlock Mercury"/>
<meta name="page path" content="Matlock Mercury\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


        

                    <title>Derbyshire police hit back after 'poor record' claim by Hunt Investigation Team - Matlock Mercury</title>
            
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject"
      content="Local,crime, law and justice">


<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.matlockmercury.co.uk/news/derbyshire-police-hit-back-after-poor-record-claim-by-hunt-investigation-team-1-9326941","headline":"Derbyshire police hit back after 'poor record' claim by Hunt Investigation Team","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.matlockmercury.co.uk/webimage/1.9326940.1535630720!/image/image.jpg","dateCreated":"2018-08-30T12:57:22Z","articleSection":"News","creator":["Michael Broomhead"],"keywords":["Local","crime, law and justice"]}
</script>
        <meta name="description" content="Derbyshire police have hit back after an organisation claimed the force had a &lsquo;poor record on dealing with wildlife crime&rsquo;."/>
    <meta property="og:description" content="Derbyshire police have hit back after an organisation claimed the force had a &lsquo;poor record on dealing with wildlife crime&rsquo;."/>
    <meta property="og:title" content="Derbyshire police hit back after 'poor record' claim by Hunt Investigation Team"/>
            <meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.matlockmercury.co.uk/webimage/1.9326940.1535630720!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://res.cloudinary.com/jpress/image/fetch/http://editorial.jpress.co.uk/mastheads/NMAM-masthead-share-img.png'/>
            <meta property="og:url" content='https://www.matlockmercury.co.uk/news/derbyshire-police-hit-back-after-poor-record-claim-by-hunt-investigation-team-1-9326941'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<script type="text/javascript">(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style.cssText='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function stubCMP(){var args=arguments;__cmp.a=__cmp.a||[];if(!args.length)return __cmp.a;else if(args[0]==='ping'){args[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}
else{__cmp.a.push([].slice.apply(args));}}
function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json=msgIsString?JSON.parse(event.data):event.data;if(!json.__cmpCall)return;var call=json.__cmpCall;window.__cmp(call.command,call.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":call.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}
if(typeof(__cmp)!=='function'){window.__cmp=stubCMP;__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)
window.addEventListener('message',cmpMsgHandler,false);else
window.attachEvent('onmessage',cmpMsgHandler);}})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@matmerc" />

    <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.matlockmercury.co.uk/news/derbyshire-police-hit-back-after-poor-record-claim-by-hunt-investigation-team-1-9326941"},"headline":"Derbyshire police hit back after 'poor record' claim by Hunt Investigation Team","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.matlockmercury.co.uk/webimage/1.9326940.1535630720!/image/image.jpg","height":441,"width":620},"datePublished":"2018-08-30T12:57:22Z","dateModified":"2018-08-30T12:57:22Z","author":{"@type":"Person","name":"Michael Broomhead"},"publisher":{"@type":"Organization","name":"Matlock Mercury","logo":{"@type":"ImageObject","url":"https://www.matlockmercury.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Derbyshire police have hit back after an organisation claimed the force had a ‘poor record on dealing with wildlife crime’."}
</script>


<link rel="stylesheet" href="/assets/css/trad-core.css?v=454" />

<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=454"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=454"/>


<link rel="stylesheet"
      href="/assets/css/trad/native-ad-preview-article--responsive.css?v=454"/>
<link rel="stylesheet" type="text/css"
      href="/assets/css/trad/widgets--responsive.css?v=454"/>

    
<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=454" media="print"/>


        <link rel="canonical" href="https://www.derbyshiretimes.co.uk/news/derbyshire-police-hit-back-after-poor-record-claim-by-hunt-investigation-team-1-9326941"/>
    
        <link rel="amphtml" href="https://www.matlockmercury.co.uk/news/derbyshire-police-hit-back-after-poor-record-claim-by-hunt-investigation-team-1-9326941/amp"/>
    


<script type="text/javascript">
    var _jp_page = {"pageId":"19326941","gpt":{"unitName":"8057/matlock.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunnyspells","tomorrow":"sunnyspells"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/MatlockMercury","twitterUrl":"https://twitter.com/MatMerc","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"Michael Broomhead","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPremiumPage":false}
    var current_page = 1;
    var siteKey = "mm",
            wtSiteCode = "mm",
            platform = "ASH",
            siteId = "2.6335",
            build = "454",
            siteStyle = "2",
            siteName = "Matlock Mercury";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=454"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=454"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=454"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=454"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/"/>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

    
            
                                                                                                    
<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
</script>

<script type="text/javascript">
    var cdm = "matlockmercury.co.uk";

    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }

    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "MM";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|MM";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;

    Coremetrics.coremetricsCategoryId = " ";

    cmSetClientID("50630000|MM",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
        
        Coremetrics.coremetricsPageId = "MM | Derbyshire police hit back after \'poor record\' claim by Hunt Investigation Team 9326941";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Michael.Broomhead1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-300818 | 11:57-_-12-_-503-_-0-_--_--_-ASH-_-News-_--_--_--_--_--_-";

        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
        
                Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Local | crime, law and justice");
        
</script>

    
    
        <script type="text/javascript"
            src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=454"></script>
    

 <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.8137293"/>
 <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.8137326"/>
 <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.8137302"/>
 <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.8137305"/>
 <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.8137296"/>
 <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.8137320"/>
 <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.8137308"/>
 <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.8137311"/>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      			
                          
                  
        
      </head>

            
        
    
<body id="jp" class="color-scheme--red article-3columns ">
    
            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_dzl6ctngik4bgnzbcxqxpfb2z4'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
                    
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          	<ul class="header-commercial">
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.matlockmercury.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=MMW&utm_source=matlock-mecury&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/">
<!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 843 113.5" enable-background="new 0 0 843 113.5" xml:space="preserve">
<g>
	<path fill="#222222" d="M86.7,77.5c-0.2-0.6-0.1-1.2-0.2-1.8v-55c0-2.5-0.2-5,0.3-7.4c0.8-0.8,3-0.6,4-0.6h5.4V1.9H61L48.1,47.7
		C45.3,35.3,35.5,1.9,35.5,1.9H0.3v10.9H5c1,0.1,4.3,0,5,0.5c0.6,1.5,0.3,3.1,0.3,4.7v48.7C10,76.2,9.3,78.6,0,78.8v10.8h32v-11
		c-10.8,0.4-10.7-4.2-10.7-14V26.8c5.5,20.9,17.8,62.8,17.8,62.8h8.4l17.1-61v46c0,1.1,0.1,2.1-0.3,3.1v0.4
		c-0.6,0.3-1.2,0.4-1.8,0.7h-7.3v10.9h41.1v-11h-4.8C90.2,78.7,87,79.1,86.7,77.5z"/>
	<path fill="#222222" d="M148,76.7c-0.2,0.1-0.5,0.3-0.8,0.5c-0.1-0.2-0.2-0.7-0.2-1.4c-0.1-1.3-0.2-2.8-0.2-4.2v-19
		c0-7,0.1-13.1-5.8-18.2c-4.9-4.3-12.8-5.3-18-5.3c-4.8,0-9.5,0.6-14.2,2.7c-5,2.2-10.1,6.7-10.1,14.1c0,6.2,4.1,11,9.9,11
		c4.6,0,10.2-2.9,10.2-9.9c0-2.6-0.8-4-2.2-6.2c1.2-0.9,3-1.3,5-1.3c6.9,0,5.8,7.2,5.8,12.7c-12.1,2.9-31.3,6.4-31.3,22.8
		c0,12.4,8.5,16.2,17,16.2c6.1,0,12.6-2,17.7-6.2c1.1,1.8,2.5,3.3,4.2,4.3c2.1,1.2,4.5,1.9,6.9,1.9c3.5,0,7.4-1.8,9.8-4.8
		c2.1-2.4,3.8-6.9,1.7-9.8C151.8,75.4,149.9,75.1,148,76.7z M126.8,72.2c-0.5,1.8-0.8,3.3-2,4.8c-1.5,1.4-2.9,2.1-4.2,2.1
		c-2.3,0-3.9-1.5-3.9-5.6c0-7.5,4.9-8.6,10.6-10.2v1.8C127.3,66.9,127.3,70.5,126.8,72.2z"/>
	<path fill="#222222" d="M190.3,63.7h-9.7c0.1,2.5-0.1,13.8-3.8,13.8c-0.3,0-0.4,0-0.5-0.1s-0.5-0.5-0.7-1.4
		c-0.2-1.4-0.2-2.9-0.2-4.5V42H188V30.2h-12.6v-23h-10.3c-1.6,11.5-2.4,21.9-16.1,24.1V42h6.8v19.5c0,3.7-0.1,7.6,0.2,11.4
		c0.2,4.4,0.4,9.1,3.1,12.8c3.4,4.5,8.4,5.7,12.7,5.7c13.5,0,18.5-11.4,18.5-24.4L190.3,63.7L190.3,63.7z"/>
	<path fill="#222222" d="M216.3,79h-0.2c-0.2-1.7-0.2-3.4-0.2-5V0l-27.5,1.5v10.6c2.5-0.2,4.8-0.2,7.3-0.1c1,1.3,0.6,5.3,0.6,6.9
		v54.9c0,1.6,0.2,3.3-0.1,5c-0.9,0-2,0.1-2.9,0.2H189v10.6h34.3V79.1h-4.1C218.4,79.1,217.3,79.2,216.3,79z"/>
	<path fill="#222222" d="M321.4,64.1c-1.7,6.1-4.3,14.8-12.4,14.8c-9.3,0-10-13.8-10-20.2c0-5.4,0.9-19.3,8.9-19.3
		c0.9,0,2.2,0.2,2.9,0.8l-0.2,0.3c-0.1,0.2-0.2,0.4-0.4,0.5l-0.1,0.3c-0.2,0.3-0.4,0.6-0.6,1c-0.6,0.8-0.9,1.7-1.1,2.6
		c-2.2,7.3,3,14.1,9.7,14.1c6.6,0,10.9-5.2,10.9-12.3c0-13.9-13.6-17.7-21.8-17.7c-15.6,0-29.4,12.4-29.4,31.6
		c0,8.8,2.2,15.4,7.5,21.8c2.6,3.2,5.9,5.6,9.6,6.9c3.2,1.1,8.1,2,11.4,2c14.8,0,20.9-11.2,24.1-23.6L321.4,64.1z"/>
	<path fill="#222222" d="M248.8,29.1c-7.6,0-14,2.5-19.8,8.1c-5.7,5.5-9.1,14-9.1,22.5c0,19,12.9,31.6,28.8,31.6
		c15.3,0,28.4-12.4,28.4-31C277.1,42.2,264.1,29.1,248.8,29.1z M249.2,80.8c-8.5,0-8.1-15-8.1-20.5c0-4.4,0.2-20.7,7.1-20.7
		c3,0,5,2.2,6.2,6.7c1.2,4.4,1.4,9.8,1.4,13.9C255.8,64.3,255.6,80.8,249.2,80.8z"/>
	<path fill="#222222" d="M391.5,78.9l-1.5-1.7l-1.9-2.4l-15.4-23.3l6.4-6.3c2.9-3,4.3-3.6,7.9-4.1l5-0.6V30.2h-32.8v10.6h3.5
		c1.1,0.1,2.4,0.1,3.4,0.7c0.1,0.2,0.2,0.2,0.2,0.2c0,1.3-0.4,1.6-1.3,2.4l-8.6,9.2V0l-27.7,1.4V12h4.6c1,0.1,2.1-0.1,2.9,0.4
		c0.8,1.9,0.5,4.7,0.6,6.7v53.6c0,2.2,0.1,4.3-0.1,6.4c-0.5,0.1-1.5,0.1-2.4,0.1h-4.8v10.6h32.3h1h32.7V79.1h-3.1
		C391.9,79,391.7,79,391.5,78.9z M365.4,79l-2.8,0.2v-0.1h-6.2c0-1.4-0.1-2.8-0.1-4.3v-6.3l2-2.2l6.6,9.6c0.6,0.8,1.1,1.7,1.5,2.6
		c0,0.1,0.1,0.2,0.1,0.3L365.4,79z"/>
	<path fill="#222222" d="M505,77.5c-0.2-0.6-0.1-1.2-0.2-1.8v-55c0-2.5-0.2-5,0.3-7.4c0.8-0.8,3-0.6,4-0.6h5.4V1.9h-35.1l-12.9,45.8
		c-2.8-12.4-12.7-45.8-12.7-45.8h-35.2v10.9h4.7c1,0.1,4.3,0,5,0.5c0.6,1.5,0.3,3.1,0.3,4.7v48.7c-0.3,9.5-1,11.9-10.3,12.1v10.8h32
		v-11c-10.7,0.4-10.6-4.3-10.6-14.1V26.8c5.5,20.9,17.8,62.8,17.8,62.8h8.4l17.1-61v46c0,1.1,0.1,2.1-0.3,3.1v0.4
		c-0.6,0.3-1.2,0.4-1.8,0.7h-7.3v10.9h41.1v-11h-4.8C508.5,78.7,505.2,79.1,505,77.5z"/>
	<path fill="#222222" d="M559.5,65.5c-2.2,5.2-5.7,13.9-12.7,13.9c-7.4,0-11.3-6.4-11.5-15.9h32.1c0.2-16.2-4.8-34.5-25.3-34.5
		c-7.2,0-13.7,2.4-19.2,8.1c-5.7,5.8-8.8,14.9-8.8,23.4c0,8.1,2.4,16.7,8,22.4c5.4,5.4,12.6,8.4,19.8,8.4c15,0,21.5-8.3,26.2-21.5
		L559.5,65.5z M542.3,39.5c5.3,0,5.5,8.2,5.5,11.8c0,0.3,0,0.7,0,1v0.3c-0.8,0.1-1.5,0.2-2.3,0.2h-10
		C535.6,49.2,537.1,39.5,542.3,39.5z"/>
	<path fill="#222222" d="M606.5,29.1c-6.2,0-10.5,3.6-13.5,8.4c0.2-3.8,0.2-7.3,0.2-7.3l-26.1,1.4v10.5h4.2c0.7,0,2.9-0.3,3.2,0.5
		c0.7,2,0.5,5.3,0.5,7.4v25.4c0,1.2,0,2.4-0.1,3.6c-0.4,0.1-0.8,0.1-1.1,0.1h-6.2v10.6h36.7V79.2l-7.8-0.3c-0.5,0-1.3,0.1-1.8-0.1
		c-0.2-2,0-4,0-5.9c0-8,0.8-20.7,5-27.9c0.4,5.8,4.1,10.1,9.8,10.1c6.2,0,10.1-6,10.1-11.9C619.6,34.3,613.7,29.1,606.5,29.1z"/>
	<path fill="#222222" d="M648.6,79c-9.3,0-10-13.8-10-20.2c0-5.4,0.9-19.3,8.9-19.3c0.9,0,2.2,0.2,2.9,0.8l-0.2,0.3
		c-0.1,0.2-0.2,0.4-0.4,0.5l-0.1,0.3c-0.2,0.3-0.4,0.6-0.6,1c-0.6,0.8-0.9,1.7-1.1,2.6c-2.2,7.3,3,14.1,9.7,14.1
		c6.6,0,10.9-5.2,10.9-12.3c0-13.9-13.6-17.7-21.8-17.7c-15.6,0-29.4,12.4-29.4,31.6c0,8.8,2.2,15.4,7.5,21.8
		c2.6,3.2,5.9,5.6,9.6,6.9c3.2,1.1,8.1,2,11.4,2c14.8,0,20.9-11.2,24.1-23.6l-9-3.6C659.3,70.2,656.7,79,648.6,79z"/>
	<path fill="#222222" d="M816.7,30.2v10.4l3.9,0.3c2.1,0.3,3.6,0.1,3.6,2.8c0,1.8-0.6,3.4-1.3,5l-5.3,14.4l-7.7-19
		c-0.4-0.8-1.1-2.2-1-3.2h0.3c0.4,0,0.7,0,1-0.1l3.8-0.3V30.2h-31.8v2.5c-2.4-2.3-5.6-3.6-9.1-3.6c-6.2,0-10.5,3.6-13.5,8.4
		c0.2-3.8,0.2-7.3,0.2-7.3l-26.1,1.4v10.5h4.2c0.7,0,2.9-0.3,3.2,0.5c0.7,2,0.5,5.3,0.5,7.4v25.4c0,1.2,0,2.4-0.1,3.6
		c-0.4,0.1-0.8,0.1-1.1,0.1h-4.9v-1.3H729c-0.4,0-0.7,0-0.9-0.1c-0.8-2.2-0.5-5.5-0.5-7.7V30.1L700,31.5v10.6h6.4c0.3,0,0.6,0,0.9,0
		c0.9,2.5,0.7,5.2,0.7,7.8v8.8c0,4.1-0.1,8.2-1.1,11.6c-1.2,3.8-4.1,6-6.9,6c-1.4,0-2.1-0.2-3.3-2.3c-1.1-1.9-0.9-5.1-0.9-7.2V30.1
		L669,31.5V42h6c0.3,0,0.5,0,0.7,0c0.2,0.2,0.6,1,0.6,2.8c0,1.7-0.2,3.5-0.2,5v16.4c0,4.2,0.6,7.9,1.3,12.1c3.3,7.9,6.5,13,16.6,13
		c6,0,11-2.5,14.8-6.7c-0.2,2.5-0.2,5.1-0.2,5.1l25.5-1.3v1.2H771V79.2l-7.8-0.3c-0.5,0-1.3,0.1-1.8-0.1c-0.2-2,0-4,0-5.9
		c0-8,0.8-20.7,5-27.9c0.5,5.8,4.1,10.1,9.8,10.1c6.2,0,10.1-6,10.1-11.9c0-0.8-0.1-1.5-0.1-2.2c0.4,0.1,0.7,0.2,0.8,0.3
		c0.7,0.8,0.9,1.6,1.3,2.5l19.3,45.6c-0.9,2.4-2.1,5.3-3.6,7.7c-0.7,1.1-1.3,1.8-2,2.4c0-0.3,0-0.5,0-0.8c0-6.6-4.6-10.3-9.9-10.3
		c-5.6,0-10.1,5.8-10.1,11.6c0,6.3,3.7,11.4,9.6,13.3c15.3,2.7,21.6-10.4,25.9-21.3l16.8-43.7c1.1-2.7,2.1-4.8,3.6-6.3
		c1.4-0.8,3.6-1.1,5.1-1.6v-9.9h-26.3V30.2z"/>
</g>
<g>
	<path fill="#E30D18" d="M84.4,78c-0.2-0.7-0.1-1.4-0.3-2.1V20.7c0-2.8-0.2-5.6,0.5-8.4c1.4-2.3,4.1-2,6.2-2h3v-6h-31L48.7,54.6
		h-0.2L33.7,4.3h-31v6.1h2.4c1.7,0.1,5-0.1,6.4,1c1.6,1.3,1.2,4.6,1.2,6.6v48.7C12.4,75.9,11.1,81,2.4,81.2v6.1h27.2v-6.1
		C19.9,81.5,19,74.1,19,64.7V12.9h0l21.9,74.4h4.8l21.1-75.4H67v62.7c0,1.3,0.1,2.5-0.4,3.7c-0.1,0.9-0.7,1.7-1.4,2.1
		c-0.7,0.3-1.5,0.3-2.2,0.8h-5.5v6.1h36.3v-6.1h-2.5C89.1,81,84.9,81.6,84.4,78z"/>
	<path fill="#E30D18" d="M149.5,78.6c-0.5,0.3-1.5,1.1-2.2,1.1c-1.9,0-2.6-1.7-2.7-3.8c-0.1-1.4-0.2-2.9-0.2-4.4v-19
		c0-7,0-12-5-16.3c-4.2-3.7-11.3-4.7-16.4-4.7c-4.6,0-8.9,0.6-13.2,2.5c-4.5,2-8.7,5.9-8.7,12c0,5.2,3.3,8.6,7.5,8.6
		c3.7,0,7.8-2.3,7.8-7.5c0-1.6-0.4-2.6-1.2-4c-0.6-0.9-1.8-2.5-0.7-3.6c1.9-1.8,4.7-2.3,7.1-2.3c2.3,0,4.6,0.5,6.3,2.4
		c1.9,2.1,1.9,11.4,1.9,14.6c-9.4,2.5-31.3,5.1-31.3,20.9c0,10.6,6.9,13.8,14.6,13.8c6.6,0,13.8-2.5,18.6-7.9
		c0.8,2.8,2.5,5.1,4.6,6.3c1.8,1,3.7,1.6,5.7,1.6c2.8,0,6-1.5,7.9-3.9c1-1,3-4.9,1.8-6.6C151,77.8,150.3,77.9,149.5,78.6z
		 M129.7,65.1c0,2.1,0,5.9-0.6,7.8c-0.7,2.3-1,3.9-2.6,5.7c-1.7,1.7-3.7,2.9-5.9,2.9c-4.2,0-6.3-3.3-6.3-8
		c0-10.8,8.6-11.1,15.4-13.4L129.7,65.1L129.7,65.1z"/>
	<path fill="#E30D18" d="M176.8,79.9c-1.9,0-3.1-1-3.5-3.3c-0.3-1.6-0.3-3.2-0.3-4.9V39.5h12.6v-6.9H173v-23h-5.8
		c-1.6,11.8-4.4,21.9-15.8,23.8v6.1h6.8v22c0,3.7-0.1,7.5,0.2,11.3c0.2,3.9,0.4,8.4,2.7,11.5c2.8,3.7,6.9,4.7,10.8,4.7
		c11.4,0,16.1-9.3,16.1-22v-0.9h-5C183.1,70.3,181.9,79.9,176.8,79.9z"/>
	<path fill="#E30D18" d="M213.6,79.4c-0.2-1.8-0.2-3.7-0.2-5.5V2.5l-22.7,1.3v5.7c1.6-0.1,3.3,0,5,0.1c0.5,0,1.7,0.6,2,1.1
		c1.3,2,0.9,5.6,0.9,8.2v54.9c0,1.8,0.4,5.4-0.7,6.8c-1.3,0.9-3.2,0.7-4.6,0.8h-2v5.7h29.5v-5.7H219C217.6,81.4,213.8,82,213.6,79.4
		z"/>
	<path fill="#E30D18" d="M248.8,31.5c-7,0-12.8,2.3-18.2,7.5c-5.2,4.9-8.3,12.9-8.3,20.8c0,17.8,12,29.2,26.4,29.2
		c13.9,0,26-11.3,26-28.6C274.7,43.3,262.6,31.5,248.8,31.5z M249.2,83.2c-10.1,0-10.5-14-10.5-22.9c0-7.4,0.7-23.1,9.5-23.1
		c9.4,0,10,14.8,10,23C258.2,67.4,257.7,83.2,249.2,83.2z"/>
	<path fill="#E30D18" d="M309.1,81.4c-10.4,0-12.4-12.9-12.4-22.6c0-8.6,2-21.7,11.3-21.7c1.8,0,6.3,0.8,5.2,4.1
		c-0.3,0.3-0.5,0.8-0.8,1.1c-0.2,0.5-0.7,0.9-0.9,1.4c-0.4,0.5-0.7,1.1-0.8,1.8c-1.9,5.9,2.3,11.1,7.4,11.1c5,0,8.5-3.8,8.5-9.9
		c0-11.6-11.4-15.3-19.4-15.3c-14.2,0-27,11.3-27,29.2c0,8.3,2,14.4,7,20.2c2.4,2.9,5.4,5.1,8.6,6.2c3,1,7.6,1.8,10.6,1.8
		c11,0,18.1-7.4,21.2-19.8l-4.6-1.8C320.8,75.2,316.5,81.4,309.1,81.4z"/>
	<path fill="#E30D18" d="M390.2,81l-2-2.2l-2-2.5l-16.5-25.1l7.7-7.7c3.3-3.3,5.1-4.3,9.3-4.8l3-0.3v-5.7h-28v5.7h1.1
		c1.6,0.1,3.4,0.2,4.9,1.3c0.7,0.7,1.1,1.3,1.1,2.3c0,2-0.9,2.8-2,3.9l-12.7,13.7v-57l-23,1.1v5.9h2.3c1.2,0.1,2.7-0.1,3.8,0.6
		c0.4,0.1,0.7,0.5,1,0.7c1.2,2.3,1,5.5,1.1,8.2v53.7c0,2.4,0.1,4.7-0.2,7c-0.4,0.9-0.8,1.5-1.6,1.7c-1.1,0.1-2.1,0.1-3.2,0.1h-2.4
		v5.7h28.5v-5.7h-4.3c-0.8-0.1-1.9-0.6-1.9-1.8c0-1.6-0.1-3.2-0.1-4.8v-7.2l4.7-5.1l8.2,12.1c0.7,0.9,1.2,2,1.7,3
		c0.5,1.2,0.4,1.5,0.1,2.6c-0.6,0.8-0.6,0.9-1.3,1l-1.7,0.1l-1.5,0.1v5.7h28.9v-5.7h-1C391.3,81.4,390.7,81.3,390.2,81z"/>
	<path fill="#E30D18" d="M502.6,78c-0.2-0.7-0.1-1.4-0.3-2.1V20.7c0-2.8-0.2-5.6,0.5-8.4c1.4-2.3,4.1-2,6.2-2h3v-6h-30.9L467,54.6
		h-0.2L451.9,4.3h-31v6.1h2.4c1.7,0.1,5-0.1,6.4,1c1.6,1.3,1.2,4.6,1.2,6.6v48.7c-0.3,9.2-1.6,14.3-10.3,14.5v6.1h27.2v-6.1
		c-9.7,0.3-10.6-7.1-10.6-16.5V12.9h0.1l21.9,74.4h4.8l21.1-75.4h0.2v62.7c0,1.3,0.1,2.5-0.4,3.7c-0.1,0.9-0.7,1.7-1.4,2.1
		c-0.7,0.3-1.5,0.3-2.2,0.8h-5.5v6.1h36.3v-6.1h-2.5C507.4,81,503.2,81.6,502.6,78z"/>
	<path fill="#E30D18" d="M565,61.2c0.2-17.4-7.6-29.7-23-29.7c-6.6,0-12.4,2.2-17.5,7.4c-5.2,5.3-8.1,13.7-8.1,21.7
		c0,7.7,2.3,15.6,7.3,20.7c5,4.9,11.6,7.7,18.1,7.7c11.5,0,18.7-5.3,23.2-17.9l-4.3-2.2c-2.8,6.7-7.2,13-14,13
		c-10.3,0-14.2-9.8-13.9-20.7H565z M542.3,37.1c6.8,0,7.9,7.9,7.9,14.2c0,1.6-0.1,3.6-1.8,3.7c-1.1,0.1-1.9,0.2-3,0.2H533
		C532.8,48.5,535,37.1,542.3,37.1z"/>
	<path fill="#E30D18" d="M648.6,81.4c-10.4,0-12.4-12.9-12.4-22.6c0-8.6,2-21.7,11.3-21.7c1.8,0,6.3,0.8,5.2,4.1
		c-0.3,0.3-0.5,0.8-0.8,1.1c-0.2,0.5-0.7,0.9-0.9,1.4c-0.4,0.5-0.7,1.1-0.8,1.8c-1.9,5.9,2.3,11.1,7.4,11.1c5,0,8.5-3.8,8.5-9.9
		c0-11.6-11.4-15.3-19.4-15.3c-14.2,0-27,11.3-27,29.2c0,8.3,2,14.4,7,20.2c2.4,2.9,5.4,5.1,8.6,6.2c3,1,7.6,1.8,10.6,1.8
		c11,0,18.1-7.4,21.2-19.8l-4.6-1.8C660.4,75.2,656.1,81.4,648.6,81.4z"/>
	<path fill="#E30D18" d="M819.1,32.7v5.7l1.7,0.1c2.9,0.3,5.7,0.7,5.7,5.2c0,2.2-0.7,3.9-1.4,5.9l-7.5,20.2l-10-24.7
		c-0.7-1.6-1.5-3.2-1-5.1c0.6-1.6,2.1-1.4,3.3-1.5l1.6-0.1v-5.7h-27v5.7c0.6,0,1.1,0.1,1.6,0.1c2.8,0.6,3,1.5,4.1,4.3l19.7,46.4
		c-1.8,5.1-5.5,14.5-11,14.1c-0.6-0.7-0.1-0.6,0-1.5c0.5-1.3,0.5-2,0.5-3.2c0-5.2-3.4-7.9-7.5-7.9c-3.9,0-7.7,4.4-7.7,9.2
		c0,5.6,3.4,9.5,7.7,10.9c12.6,2.2,18.4-7.8,23.1-19.9l16.8-43.7c1.1-2.8,2.3-5.4,4.3-7.4c1.3-0.9,2.8-1,4.2-1.5v-5.7h-21.2V32.7z"
		/>
	<path fill="#E30D18" d="M773.2,31.5c-8.4,0-13.1,8.3-15.5,16.8h-0.2V32.7l-21.3,1.1v5.9h1.8c1.8,0,4.5-0.5,5.5,2.1
		c0.9,2.3,0.7,5.9,0.7,8.3v25.4c0,1.5,0,2.9-0.2,4.4c-0.2,0.3-0.4,0.7-0.6,1c-0.6,0.7-2.1,0.7-2.9,0.7h-3.8v5.7h31.9v-5.7l-5.5-0.2
		c-1.6,0-3.8,0.2-4-2.3c-0.2-2.1-0.2-4.1-0.2-6.1c0-10.6,1.4-31.6,11.7-34.6l0.2,0.2c-1.2,1.1-2.1,3.2-2.1,5.3
		c0,5.4,3.1,8.8,7.5,8.8s7.7-4.4,7.7-9.5C783.9,35.6,779,31.5,773.2,31.5z"/>
	<path fill="#E30D18" d="M726.2,79.2c-1.2-2.6-1-6.2-1-9.2V32.7l-22.8,1.1v5.9h4.1c1.4,0.1,1.7-0.1,2.9,1c1.2,2.6,1,6.2,1,9.2v8.8
		c0,4-0.1,8.5-1.2,12.3c-1.4,4.5-5.1,7.7-9.2,7.7c-2.4,0-3.8-0.8-5.4-3.4c-1.3-2.3-1.2-5.7-1.2-8.4V32.7l-22,1.1v5.9h3.7
		c1.2,0.1,1.5-0.1,2.6,1c1.7,1.8,0.9,6.2,0.9,9.2v16.4c0,2.9,0.2,5.6,1.2,11.4c2.4,5.7,4.7,11.3,14.2,11.3c7.3,0,13-4.1,16.8-11.3
		h0.2v9.5l22.1-1.1v-5.9H729C727.6,80.2,726.6,79.9,726.2,79.2z"/>
	<path fill="#E30D18" d="M606.5,31.5c-8.4,0-13.1,8.3-15.5,16.8h-0.2V32.7l-21.3,1.1v5.9h1.8c1.8,0,4.5-0.5,5.5,2.1
		c0.9,2.3,0.7,5.9,0.7,8.3v25.4c0,1.5,0,2.9-0.2,4.4c-0.2,0.3-0.4,0.7-0.6,1c-0.6,0.7-2.1,0.7-2.9,0.7H570v5.7h31.9v-5.7l-5.5-0.2
		c-1.6,0-3.8,0.2-4-2.3c-0.2-2.1-0.2-4.1-0.2-6.1c0-10.6,1.4-31.6,11.7-34.6l0.2,0.2c-1.2,1.1-2.1,3.2-2.1,5.3
		c0,5.4,3.1,8.8,7.5,8.8s7.7-4.4,7.7-9.5C617.2,35.6,612.3,31.5,606.5,31.5z"/>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">
<nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news"  title="News" >News</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/celebs"  title="Celebs" >Celebs</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/regional"  title="Regional" >Regional</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/national"  title="National" >National</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.matlockmercury.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=454"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          
                        <div class="essentials main-content" role="main">
                                        <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9326941&amp;d=/2.6335/2.35551';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Derbyshire police hit back after 'poor record' claim by Hunt Investigation Team</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Police have hit back at claims 'they have a poor record on dealing with wildlife crime'." data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.matlockmercury.co.uk/webimage/1.9326940.1535630720!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Police have hit back at claims 'they have a poor record on dealing with wildlife crime'." />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Police have hit back at claims 'they have a poor record on dealing with wildlife crime'.
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                                <!-- Article Byline -->
				<div class="article-meta__byline article-meta__byline--with-image">
		        		            <div class="article-meta__byline-image-container">
		            		                <a href="https://www.matlockmercury.co.uk/author/Michael.Broomhead1">
		                    <img  class="article-meta__byline-image" src="https://res.cloudinary.com/jpress/image/fetch/w_520,h_520,c_scale/http://editorial.jpress.co.uk/web/AuthorBio/Images/1467/profile.png"/>
		                </a>
		            		            </div>
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Michael Broomhead" rel="author">
		                		                    <a href="https://www.matlockmercury.co.uk/author/Michael.Broomhead1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Michael Broomhead</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:michael.broomhead@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Thursday 30 August 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">12:57</span>

		            		                <span class="article-meta__timestamp-date">Thursday 30 August 2018</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=454"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=454"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.matlockmercury.co.uk%2Fnews%2Fderbyshire-police-hit-back-after-poor-record-claim-by-hunt-investigation-team-1-9326941"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.matlockmercury.co.uk/news/derbyshire-police-hit-back-after-poor-record-claim-by-hunt-investigation-team-1-9326941">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Derbyshire+police+hit+back+after+%27poor+record%27+claim+by+Hunt+Investigation+Team&url=https%3A%2F%2Fwww.matlockmercury.co.uk%2Fnews%2Fderbyshire-police-hit-back-after-poor-record-claim-by-hunt-investigation-team-1-9326941"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Derbyshire police hit back after 'poor record' claim by Hunt Investigation Team"
	data-share-link="https://www.matlockmercury.co.uk/news/derbyshire-police-hit-back-after-poor-record-claim-by-hunt-investigation-team-1-9326941">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
	href="mailto:?subject=Derbyshire police hit back after 'poor record' claim by Hunt Investigation Team&body=https://www.matlockmercury.co.uk/news/derbyshire-police-hit-back-after-poor-record-claim-by-hunt-investigation-team-1-9326941"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Derbyshire police hit back after 'poor record' claim by Hunt Investigation Team"
	data-email-body="https://www.matlockmercury.co.uk/news/derbyshire-police-hit-back-after-poor-record-claim-by-hunt-investigation-team-1-9326941">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9326941)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

        
    <div class="p402_premium">
        <h3 class="article-content__lead">Derbyshire police have hit back after an organisation claimed the force had a ‘poor record on dealing with wildlife crime’.</h3>

                <p>Last month, the Hunt Investigation Team (HIT) released a video online which apparently showed a hunt master committing alleged crimes against badgers in Derbyshire.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>The Derbyshire Rural Crime Team saw the video and requested HIT to liaise with Derbyshire Constabulary so police could &lsquo;investigate properly&rsquo;.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Officers this week said HIT&rsquo;s &lsquo;lack of contact with police and refusal to release unedited footage indicates that criminal prosecutions and the truth are not among their priorities' &ndash; and confirmed the investigation was no longer active at this time.<br />
<br />
<br />
READ MORE: <a href="https://www.derbyshiretimes.co.uk/news/derbyshire-police-disappointed-at-group-s-failure-to-help-with-probe-into-alleged-crimes-1-9322610">Derbyshire police 'disappointed' at group's failure to help with probe into alleged crimes</a></p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p><br />
<br />
A HIT spokesperson told us: &ldquo;We chose not to involve Derbyshire police directly in this case because they have a poor record on dealing with wildlife crime when it relates to hunting and grouse shooting.&rdquo;</p><p>But a Derbyshire Constabulary spokesperson responded: &ldquo;We take all reports of wildlife related crime seriously. It is our role to establish the truth of what has happened and submit evidence based on facts &ndash; not conjecture or half-truths.</p><p>&ldquo;In seeking the truth about an alleged crime we will speak to all those that may be involved &ndash; be that as a victim, witness or perpetrator &ndash; and nobody is above the law.</p><p>&ldquo;In recent months we have had many prosecutions relating to a wide range of offences. In April earlier this year a 25-year-old from Buxton was handed a suspended sentence for killing a badger; while in July a 30-year-old man from Stoke was found guilty of hunting hares on Bleaklow in the High Peak.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>&ldquo;In both these cases, as with any that are reported to us, we actively, and positively, worked with those reporting the offences to bring about successful prosecutions.&rdquo;</p><p><strong>'We have followed all the procedures and protocols'</strong></p><p>The HIT spokesperson added: &ldquo;All the evidence in this case &ndash; edited and unedited &ndash; was passed to the RSPCA and dealt with by one of their wildlife officers.</p><p>&ldquo;The RSPCA are an enforcement agency and were the right people to take this case forward.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>&ldquo;We believed that they would be accompanied by the police when they visited (the suspect) but for reasons known only to them they decided not to involve Derbyshire police in this case.</p><p>&ldquo;The RSPCA must speak for themselves in this instance and if they see fit give an account of the decisions they took.</p><p>&ldquo;We have followed all the procedures and protocols in this case.&rdquo;</p><p>An RSPCA spokesperson said: &ldquo;As the police have confirmed, they have requested the footage from the organisation which filmed it, not from the RSPCA.</p><p>&ldquo;We would only bring a prosecution if there was compelling evidence. </p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>&ldquo;In this instance the footage did not show an offence being committed, however an inspector visited and gave advice about the legal use of traps.&rdquo;</p><p>On Facebook, HIT states it is &lsquo;committed to exposing the truth behind fox hunting and other cruel sports&rsquo;.</p>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/matlock.jp/native"	data-label="Article"
        data-categories="News,Local" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="matlock.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=454"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=454"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Drink-driver airlifted to hospital after Rowsley crash
				</h3>
			</div>
			<a href="https://www.matlockmercury.co.uk/news/crime/drink-driver-airlifted-to-hospital-after-rowsley-crash-1-9324469" class="trending-stories-card__link-primary" title="Drink-driver airlifted to hospital after Rowsley crash">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Police appeal to find silver car after Wirksworth assault
				</h3>
			</div>
			<a href="https://www.matlockmercury.co.uk/news/crime/police-appeal-to-find-silver-car-after-wirksworth-assault-1-9322250" class="trending-stories-card__link-primary" title="Police appeal to find silver car after Wirksworth assault">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Hassop family farm thrilled by success of new raw milk vending machine
				</h3>
			</div>
			<a href="https://www.matlockmercury.co.uk/news/hassop-family-farm-thrilled-by-success-of-new-raw-milk-vending-machine-1-9313953" class="trending-stories-card__link-primary" title="Hassop family farm thrilled by success of new raw milk vending machine">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						21-year-old man found dead in Matlock
				</h3>
			</div>
			<a href="https://www.matlockmercury.co.uk/news/21-year-old-man-found-dead-in-matlock-1-9313169" class="trending-stories-card__link-primary" title="21-year-old man found dead in Matlock">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Two-year-old girl dies in M1 crash
				</h3>
			</div>
			<a href="https://www.matlockmercury.co.uk/news/two-year-old-girl-dies-in-m1-crash-1-9318120" class="trending-stories-card__link-primary" title="Two-year-old girl dies in M1 crash">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=454"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=454"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

                    </div>
                <div id="bottom_leaderboard" style="height: 90px; width: 728px; margin-bottom: 15px; margin-right: auto; margin-left: auto;" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg">
    </div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=454"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-MATLMERC-11237087";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=454"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=454"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/MatlockMercury" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/MatMerc" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the Matlock Mercury">More from the Matlock Mercury</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.matlockmercury.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://wilfrededmunds.newsprints.co.uk/banr/MM"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.matlockmercury.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://local.matlockmercury.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.matlockmercury.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.matlockmercury.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=MMW&utm_source=matlock-mecury&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=matlockmercury.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/book-online?ref=MMW&utm_source=matlock-mecury&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/MAT"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2018</span>&nbsp;Johnston Publishing Ltd.All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Privacy & Cookies Policy" >Privacy & Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=454"></script>
        
              
                          
        
      
            
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
          </body>
</html>
