<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.matlockmercury.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.matlockmercury.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#e30613"><meta name="category" content="Recommended"><meta name="sitename" content="Matlock Mercury"><meta name="page path" content="/recommended"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/15/shutterstock_599467337.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/15/shutterstock_599467337.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="673"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@MatMerc"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="The best kids’ tablets in the UK, from Apple, Lenovo, and Amazon "><meta property="og:url" content="https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779"><meta property="og:type" content="article"><meta property="og:article:author" content="Deborah Cicurel"><meta property="og:description" content="Should you buy your child a tablet? We ask an expert - and take a look at the best kids’ tablets in the UK"><meta property="description" content="Should you buy your child a tablet? We ask an expert - and take a look at the best kids’ tablets in the UK"><meta property="article:modified_time" content="2021-09-13T14:26:32.000Z"><meta name="parsely-post-id" content="null"><meta property="fb:app_id" content="295146753915869"><meta property="fb:pages" content="384483428252411"><style amp-runtime i-amphtml-version="012108280007001">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><title>Should you buy your child a tablet? We ask an expert - review the best kids’ tablets in the UK 2021 | Matlock Mercury</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Matlock Mercury","pageType":"affiliate article","mode":"production","adTargeting":"beta","pageId":"3372779","networkId":154725070,"addUnitId":"matlock.jp","article":{"title":"Should you buy your child a tablet? We ask an expert - review  the best kids’ tablets in the UK 2021","description":"Should you buy your child a tablet? We ask an expert - and take a look at the best kids’ tablets in the UK","sections":["Recommended","Technology","Read This"],"authors":[{"name":"Deborah Cicurel","id":"19299","remoteId":null,"email":"deborah.cicurel@icloud.com","firstName":"Deborah","lastName":"Cicurel","jobTitle":null,"imageUrl":"/images-i.jpimedia.uk/imagefetch/https://inews.co.uk/wp-content/uploads/2018/10/Deborah.png","twitter":"debscic","facebook":"https://www.facebook.com/DeborahCicurelJournalist/","location":null,"path":"/author/deborah-cicurel","description":"Deborah Cicurel is a freelance London-based journalist who reviews homeware, tech, fashion and beauty products.","firstLetter":"d"}],"hierarchy":[{"name":"Recommended","path":"/recommended","id":"41790","uuid":"bec3735e-80d3-4055-899f-9b07fb89e9f2","sourceId":null,"sourceName":null,"sourcePath":"recommended","changed":"1618568061","firstLetter":"r"}],"wordCount":602,"imageCount":0,"publish":"2021-09-13T14:26:32Z","remoteId":null,"isVideoArticle":false,"topics":[{"name":"Youngsters","path":"/topic/youngsters","id":"57363","uuid":"9633529f-92c2-4ae9-a1bb-102618246a09","changed":"1623305446","firstLetter":"y"},{"name":"TV","path":"/topic/tv","id":"57459","uuid":"664c9311-57c9-4e41-8659-ec7b8922e5bb","changed":"1623339236","firstLetter":"t"},{"name":"Home","path":"/topic/home","id":"57446","uuid":"6fcc5274-22dc-4578-a1b6-64832ff1e3a1","changed":"1623334897","firstLetter":"h"},{"name":"Apple","path":"/topic/apple-0","id":"57506","uuid":"e2abf6cd-108b-41dd-9ddb-1e397aaa3c91","changed":"1624954433","firstLetter":"a"}],"containDailyMotion":false,"sectionCategory":[{"name":"Recommended","path":"/recommended","id":"41790","uuid":"bec3735e-80d3-4055-899f-9b07fb89e9f2","sourceId":null,"sourceName":null,"sourcePath":"recommended","changed":"1618568061","firstLetter":"r","siteSection":"site home/recommended","deep":2},{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1618568061","firstLetter":"r","siteSection":"site home/read this","deep":2},{"name":"Technology","path":"/recommended/technology","id":"41840","uuid":"8b2741cc-d991-45f4-8c81-36b1825f5245","sourceId":null,"sourceName":null,"sourcePath":null,"changed":"1618845755","firstLetter":"t","siteSection":"site home/recommended/technology","deep":3}],"siteSections":[["site home","site home","site home"],["recommended","read this","recommended"],["","","technology"]]},"domain":"matlockmercury.co.uk","ga":"UA-128755582-100","hubspot":null,"siteKey":"MM","searchId":"001514628816545722277:zyt9isqsnrz","sourcePointSiteId":5292,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_tech","gs_tech_computing","gs_family_children","gs_family","gt_positive","gs_home","gs_shopping_misc","wfh_dec_2020","gs_education_misc","gt_positive_curiosity","gv_safe"],"decommissionTaboola":true,"enableOutBrain":true}</script><script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Matlock Mercury","url":"https://www.matlockmercury.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/MatMerc","https://www.facebook.com/MatlockMercury"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779"},"headline":"Should you buy your child a tablet? We ask an expert - review  the best kids’ tablets in the UK 2021","datePublished":"2021-09-13T14:26:32.000Z","dateModified":"2021-09-13T14:26:32.000Z","description":"Should you buy your child a tablet? We ask an expert - and take a look at the best kids’ tablets in the UK","keywords":["youngsters","tv","home","apple"],"thumbnailUrl":"https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/15/shutterstock_599467337.jpg?width=2048\u0026enable=upscale","articleSection":"Recommended","url":"https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779","publisher":{"@type":"Organization","name":"Matlock Mercury","url":"https://www.matlockmercury.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/15/shutterstock_599467337.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Matlock Mercury","productID":"matlockmercury.co.uk:showcase"},"author":{"@type":"Person","name":"Deborah Cicurel"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Recommended","item":"https://www.matlockmercury.co.uk/recommended"}]}</script><link rel="canonical" href="https://www.scotsman.com/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779"><link rel="amphtml" href="https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779?amp"></head><body> <div class="sc-hwwEjo eSnBTv sc-isBZXS lbxTEr"><div id="header" class="sc-caSCKo fXSTkX"><div class="sc-gisBJw guEGYR"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-cHGsZl VKjbl"><button aria-label="Open full menu" class="sc-TOsTZ hXJKmq">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-ksYbfQ eddPmi"><a target="_self" href="/" aria-label="Back to homepage" class="sc-frDJqD gZHKpF"> <svg class="masthead__svg" width="179" height="36" enable-background="new 0 0 843 113.5" version="1.1" viewBox="0 0 843 113.5" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><g fill="#222"><path d="M86.7,77.5c-0.2-0.6-0.1-1.2-0.2-1.8v-55c0-2.5-0.2-5,0.3-7.4c0.8-0.8,3-0.6,4-0.6h5.4V1.9H61L48.1,47.7 C45.3,35.3,35.5,1.9,35.5,1.9H0.3v10.9H5c1,0.1,4.3,0,5,0.5c0.6,1.5,0.3,3.1,0.3,4.7v48.7C10,76.2,9.3,78.6,0,78.8v10.8h32v-11 c-10.8,0.4-10.7-4.2-10.7-14V26.8c5.5,20.9,17.8,62.8,17.8,62.8h8.4l17.1-61v46c0,1.1,0.1,2.1-0.3,3.1v0.4 c-0.6,0.3-1.2,0.4-1.8,0.7h-7.3v10.9h41.1v-11h-4.8C90.2,78.7,87,79.1,86.7,77.5z" /><path d="m148 76.7c-0.2 0.1-0.5 0.3-0.8 0.5-0.1-0.2-0.2-0.7-0.2-1.4-0.1-1.3-0.2-2.8-0.2-4.2v-19c0-7 0.1-13.1-5.8-18.2-4.9-4.3-12.8-5.3-18-5.3-4.8 0-9.5 0.6-14.2 2.7-5 2.2-10.1 6.7-10.1 14.1 0 6.2 4.1 11 9.9 11 4.6 0 10.2-2.9 10.2-9.9 0-2.6-0.8-4-2.2-6.2 1.2-0.9 3-1.3 5-1.3 6.9 0 5.8 7.2 5.8 12.7-12.1 2.9-31.3 6.4-31.3 22.8 0 12.4 8.5 16.2 17 16.2 6.1 0 12.6-2 17.7-6.2 1.1 1.8 2.5 3.3 4.2 4.3 2.1 1.2 4.5 1.9 6.9 1.9 3.5 0 7.4-1.8 9.8-4.8 2.1-2.4 3.8-6.9 1.7-9.8-1.6-1.2-3.5-1.5-5.4 0.1zm-21.2-4.5c-0.5 1.8-0.8 3.3-2 4.8-1.5 1.4-2.9 2.1-4.2 2.1-2.3 0-3.9-1.5-3.9-5.6 0-7.5 4.9-8.6 10.6-10.2v1.8c0 1.8 0 5.4-0.5 7.1z" /><path d="m190.3 63.7h-9.7c0.1 2.5-0.1 13.8-3.8 13.8-0.3 0-0.4 0-0.5-0.1s-0.5-0.5-0.7-1.4c-0.2-1.4-0.2-2.9-0.2-4.5v-29.5h12.6v-11.8h-12.6v-23h-10.3c-1.6 11.5-2.4 21.9-16.1 24.1v10.7h6.8v19.5c0 3.7-0.1 7.6 0.2 11.4 0.2 4.4 0.4 9.1 3.1 12.8 3.4 4.5 8.4 5.7 12.7 5.7 13.5 0 18.5-11.4 18.5-24.4v-3.3z" /><path d="m216.3 79h-0.2c-0.2-1.7-0.2-3.4-0.2-5v-74l-27.5 1.5v10.6c2.5-0.2 4.8-0.2 7.3-0.1 1 1.3 0.6 5.3 0.6 6.9v54.9c0 1.6 0.2 3.3-0.1 5-0.9 0-2 0.1-2.9 0.2h-4.3v10.6h34.3v-10.5h-4.1c-0.8 0-1.9 0.1-2.9-0.1z" /><path d="m321.4 64.1c-1.7 6.1-4.3 14.8-12.4 14.8-9.3 0-10-13.8-10-20.2 0-5.4 0.9-19.3 8.9-19.3 0.9 0 2.2 0.2 2.9 0.8l-0.2 0.3c-0.1 0.2-0.2 0.4-0.4 0.5l-0.1 0.3c-0.2 0.3-0.4 0.6-0.6 1-0.6 0.8-0.9 1.7-1.1 2.6-2.2 7.3 3 14.1 9.7 14.1 6.6 0 10.9-5.2 10.9-12.3 0-13.9-13.6-17.7-21.8-17.7-15.6 0-29.4 12.4-29.4 31.6 0 8.8 2.2 15.4 7.5 21.8 2.6 3.2 5.9 5.6 9.6 6.9 3.2 1.1 8.1 2 11.4 2 14.8 0 20.9-11.2 24.1-23.6l-9-3.6z" /><path d="m248.8 29.1c-7.6 0-14 2.5-19.8 8.1-5.7 5.5-9.1 14-9.1 22.5 0 19 12.9 31.6 28.8 31.6 15.3 0 28.4-12.4 28.4-31 0-18.1-13-31.2-28.3-31.2zm0.4 51.7c-8.5 0-8.1-15-8.1-20.5 0-4.4 0.2-20.7 7.1-20.7 3 0 5 2.2 6.2 6.7 1.2 4.4 1.4 9.8 1.4 13.9s-0.2 20.6-6.6 20.6z" /><path d="m391.5 78.9-1.5-1.7-1.9-2.4-15.4-23.3 6.4-6.3c2.9-3 4.3-3.6 7.9-4.1l5-0.6v-10.3h-32.8v10.6h3.5c1.1 0.1 2.4 0.1 3.4 0.7 0.1 0.2 0.2 0.2 0.2 0.2 0 1.3-0.4 1.6-1.3 2.4l-8.6 9.2v-53.3l-27.7 1.4v10.6h4.6c1 0.1 2.1-0.1 2.9 0.4 0.8 1.9 0.5 4.7 0.6 6.7v53.6c0 2.2 0.1 4.3-0.1 6.4-0.5 0.1-1.5 0.1-2.4 0.1h-4.8v10.6h66v-10.7h-3.1c-0.5-0.1-0.7-0.1-0.9-0.2zm-26.1 0.1-2.8 0.2v-0.1h-6.2c0-1.4-0.1-2.8-0.1-4.3v-6.3l2-2.2 6.6 9.6c0.6 0.8 1.1 1.7 1.5 2.6 0 0.1 0.1 0.2 0.1 0.3l-1.1 0.2z" /><path d="m505 77.5c-0.2-0.6-0.1-1.2-0.2-1.8v-55c0-2.5-0.2-5 0.3-7.4 0.8-0.8 3-0.6 4-0.6h5.4v-10.8h-35.1l-12.9 45.8c-2.8-12.4-12.7-45.8-12.7-45.8h-35.2v10.9h4.7c1 0.1 4.3 0 5 0.5 0.6 1.5 0.3 3.1 0.3 4.7v48.7c-0.3 9.5-1 11.9-10.3 12.1v10.8h32v-11c-10.7 0.4-10.6-4.3-10.6-14.1v-37.7c5.5 20.9 17.8 62.8 17.8 62.8h8.4l17.1-61v46c0 1.1 0.1 2.1-0.3 3.1v0.4c-0.6 0.3-1.2 0.4-1.8 0.7h-7.3v10.9h41.1v-11h-4.8c-1.4 0-4.7 0.4-4.9-1.2z" /><path d="m559.5 65.5c-2.2 5.2-5.7 13.9-12.7 13.9-7.4 0-11.3-6.4-11.5-15.9h32.1c0.2-16.2-4.8-34.5-25.3-34.5-7.2 0-13.7 2.4-19.2 8.1-5.7 5.8-8.8 14.9-8.8 23.4 0 8.1 2.4 16.7 8 22.4 5.4 5.4 12.6 8.4 19.8 8.4 15 0 21.5-8.3 26.2-21.5l-8.6-4.3zm-17.2-26c5.3 0 5.5 8.2 5.5 11.8v1 0.3c-0.8 0.1-1.5 0.2-2.3 0.2h-10c0.1-3.6 1.6-13.3 6.8-13.3z" /><path d="m606.5 29.1c-6.2 0-10.5 3.6-13.5 8.4 0.2-3.8 0.2-7.3 0.2-7.3l-26.1 1.4v10.5h4.2c0.7 0 2.9-0.3 3.2 0.5 0.7 2 0.5 5.3 0.5 7.4v25.4c0 1.2 0 2.4-0.1 3.6-0.4 0.1-0.8 0.1-1.1 0.1h-6.2v10.6h36.7v-10.5l-7.8-0.3c-0.5 0-1.3 0.1-1.8-0.1-0.2-2 0-4 0-5.9 0-8 0.8-20.7 5-27.9 0.4 5.8 4.1 10.1 9.8 10.1 6.2 0 10.1-6 10.1-11.9 0-8.9-5.9-14.1-13.1-14.1z" /><path d="m648.6 79c-9.3 0-10-13.8-10-20.2 0-5.4 0.9-19.3 8.9-19.3 0.9 0 2.2 0.2 2.9 0.8l-0.2 0.3c-0.1 0.2-0.2 0.4-0.4 0.5l-0.1 0.3c-0.2 0.3-0.4 0.6-0.6 1-0.6 0.8-0.9 1.7-1.1 2.6-2.2 7.3 3 14.1 9.7 14.1 6.6 0 10.9-5.2 10.9-12.3 0-13.9-13.6-17.7-21.8-17.7-15.6 0-29.4 12.4-29.4 31.6 0 8.8 2.2 15.4 7.5 21.8 2.6 3.2 5.9 5.6 9.6 6.9 3.2 1.1 8.1 2 11.4 2 14.8 0 20.9-11.2 24.1-23.6l-9-3.6c-1.7 6-4.3 14.8-12.4 14.8z" /><path d="m816.7 30.2v10.4l3.9 0.3c2.1 0.3 3.6 0.1 3.6 2.8 0 1.8-0.6 3.4-1.3 5l-5.3 14.4-7.7-19c-0.4-0.8-1.1-2.2-1-3.2h0.3c0.4 0 0.7 0 1-0.1l3.8-0.3v-10.3h-31.8v2.5c-2.4-2.3-5.6-3.6-9.1-3.6-6.2 0-10.5 3.6-13.5 8.4 0.2-3.8 0.2-7.3 0.2-7.3l-26.1 1.4v10.5h4.2c0.7 0 2.9-0.3 3.2 0.5 0.7 2 0.5 5.3 0.5 7.4v25.4c0 1.2 0 2.4-0.1 3.6-0.4 0.1-0.8 0.1-1.1 0.1h-4.9v-1.3h-6.5c-0.4 0-0.7 0-0.9-0.1-0.8-2.2-0.5-5.5-0.5-7.7v-39.9l-27.6 1.4v10.6h6.4 0.9c0.9 2.5 0.7 5.2 0.7 7.8v8.8c0 4.1-0.1 8.2-1.1 11.6-1.2 3.8-4.1 6-6.9 6-1.4 0-2.1-0.2-3.3-2.3-1.1-1.9-0.9-5.1-0.9-7.2v-36.7l-26.8 1.4v10.5h6 0.7c0.2 0.2 0.6 1 0.6 2.8 0 1.7-0.2 3.5-0.2 5v16.4c0 4.2 0.6 7.9 1.3 12.1 3.3 7.9 6.5 13 16.6 13 6 0 11-2.5 14.8-6.7-0.2 2.5-0.2 5.1-0.2 5.1l25.5-1.3v1.2h36.9v-10.4l-7.8-0.3c-0.5 0-1.3 0.1-1.8-0.1-0.2-2 0-4 0-5.9 0-8 0.8-20.7 5-27.9 0.5 5.8 4.1 10.1 9.8 10.1 6.2 0 10.1-6 10.1-11.9 0-0.8-0.1-1.5-0.1-2.2 0.4 0.1 0.7 0.2 0.8 0.3 0.7 0.8 0.9 1.6 1.3 2.5l19.3 45.6c-0.9 2.4-2.1 5.3-3.6 7.7-0.7 1.1-1.3 1.8-2 2.4v-0.8c0-6.6-4.6-10.3-9.9-10.3-5.6 0-10.1 5.8-10.1 11.6 0 6.3 3.7 11.4 9.6 13.3 15.3 2.7 21.6-10.4 25.9-21.3l16.8-43.7c1.1-2.7 2.1-4.8 3.6-6.3 1.4-0.8 3.6-1.1 5.1-1.6v-9.9h-26.3v-0.3z" /></g><g fill="#E30D18"><path d="M84.4,78c-0.2-0.7-0.1-1.4-0.3-2.1V20.7c0-2.8-0.2-5.6,0.5-8.4c1.4-2.3,4.1-2,6.2-2h3v-6h-31L48.7,54.6 h-0.2L33.7,4.3h-31v6.1h2.4c1.7,0.1,5-0.1,6.4,1c1.6,1.3,1.2,4.6,1.2,6.6v48.7C12.4,75.9,11.1,81,2.4,81.2v6.1h27.2v-6.1 C19.9,81.5,19,74.1,19,64.7V12.9h0l21.9,74.4h4.8l21.1-75.4H67v62.7c0,1.3,0.1,2.5-0.4,3.7c-0.1,0.9-0.7,1.7-1.4,2.1 c-0.7,0.3-1.5,0.3-2.2,0.8h-5.5v6.1h36.3v-6.1h-2.5C89.1,81,84.9,81.6,84.4,78z" /><path d="m149.5 78.6c-0.5 0.3-1.5 1.1-2.2 1.1-1.9 0-2.6-1.7-2.7-3.8-0.1-1.4-0.2-2.9-0.2-4.4v-19c0-7 0-12-5-16.3-4.2-3.7-11.3-4.7-16.4-4.7-4.6 0-8.9 0.6-13.2 2.5-4.5 2-8.7 5.9-8.7 12 0 5.2 3.3 8.6 7.5 8.6 3.7 0 7.8-2.3 7.8-7.5 0-1.6-0.4-2.6-1.2-4-0.6-0.9-1.8-2.5-0.7-3.6 1.9-1.8 4.7-2.3 7.1-2.3 2.3 0 4.6 0.5 6.3 2.4 1.9 2.1 1.9 11.4 1.9 14.6-9.4 2.5-31.3 5.1-31.3 20.9 0 10.6 6.9 13.8 14.6 13.8 6.6 0 13.8-2.5 18.6-7.9 0.8 2.8 2.5 5.1 4.6 6.3 1.8 1 3.7 1.6 5.7 1.6 2.8 0 6-1.5 7.9-3.9 1-1 3-4.9 1.8-6.6-0.7-0.6-1.4-0.5-2.2 0.2zm-19.8-13.5c0 2.1 0 5.9-0.6 7.8-0.7 2.3-1 3.9-2.6 5.7-1.7 1.7-3.7 2.9-5.9 2.9-4.2 0-6.3-3.3-6.3-8 0-10.8 8.6-11.1 15.4-13.4v5z" /><path d="m176.8 79.9c-1.9 0-3.1-1-3.5-3.3-0.3-1.6-0.3-3.2-0.3-4.9v-32.2h12.6v-6.9h-12.6v-23h-5.8c-1.6 11.8-4.4 21.9-15.8 23.8v6.1h6.8v22c0 3.7-0.1 7.5 0.2 11.3 0.2 3.9 0.4 8.4 2.7 11.5 2.8 3.7 6.9 4.7 10.8 4.7 11.4 0 16.1-9.3 16.1-22v-0.9h-5c0.1 4.2-1.1 13.8-6.2 13.8z" /><path d="m213.6 79.4c-0.2-1.8-0.2-3.7-0.2-5.5v-71.4l-22.7 1.3v5.7c1.6-0.1 3.3 0 5 0.1 0.5 0 1.7 0.6 2 1.1 1.3 2 0.9 5.6 0.9 8.2v54.9c0 1.8 0.4 5.4-0.7 6.8-1.3 0.9-3.2 0.7-4.6 0.8h-2v5.7h29.5v-5.7h-1.8c-1.4 0-5.2 0.6-5.4-2z" /><path d="m248.8 31.5c-7 0-12.8 2.3-18.2 7.5-5.2 4.9-8.3 12.9-8.3 20.8 0 17.8 12 29.2 26.4 29.2 13.9 0 26-11.3 26-28.6 0-17.1-12.1-28.9-25.9-28.9zm0.4 51.7c-10.1 0-10.5-14-10.5-22.9 0-7.4 0.7-23.1 9.5-23.1 9.4 0 10 14.8 10 23 0 7.2-0.5 23-9 23z" /><path d="m309.1 81.4c-10.4 0-12.4-12.9-12.4-22.6 0-8.6 2-21.7 11.3-21.7 1.8 0 6.3 0.8 5.2 4.1-0.3 0.3-0.5 0.8-0.8 1.1-0.2 0.5-0.7 0.9-0.9 1.4-0.4 0.5-0.7 1.1-0.8 1.8-1.9 5.9 2.3 11.1 7.4 11.1 5 0 8.5-3.8 8.5-9.9 0-11.6-11.4-15.3-19.4-15.3-14.2 0-27 11.3-27 29.2 0 8.3 2 14.4 7 20.2 2.4 2.9 5.4 5.1 8.6 6.2 3 1 7.6 1.8 10.6 1.8 11 0 18.1-7.4 21.2-19.8l-4.6-1.8c-2.2 8-6.5 14.2-13.9 14.2z" /><path d="m390.2 81-2-2.2-2-2.5-16.5-25.1 7.7-7.7c3.3-3.3 5.1-4.3 9.3-4.8l3-0.3v-5.7h-28v5.7h1.1c1.6 0.1 3.4 0.2 4.9 1.3 0.7 0.7 1.1 1.3 1.1 2.3 0 2-0.9 2.8-2 3.9l-12.7 13.7v-57l-23 1.1v5.9h2.3c1.2 0.1 2.7-0.1 3.8 0.6 0.4 0.1 0.7 0.5 1 0.7 1.2 2.3 1 5.5 1.1 8.2v53.7c0 2.4 0.1 4.7-0.2 7-0.4 0.9-0.8 1.5-1.6 1.7-1.1 0.1-2.1 0.1-3.2 0.1h-2.4v5.7h28.5v-5.7h-4.3c-0.8-0.1-1.9-0.6-1.9-1.8 0-1.6-0.1-3.2-0.1-4.8v-7.2l4.7-5.1 8.2 12.1c0.7 0.9 1.2 2 1.7 3 0.5 1.2 0.4 1.5 0.1 2.6-0.6 0.8-0.6 0.9-1.3 1l-1.7 0.1-1.5 0.1v5.7h28.9v-5.7h-1c-0.9-0.2-1.5-0.3-2-0.6z" /><path d="m502.6 78c-0.2-0.7-0.1-1.4-0.3-2.1v-55.2c0-2.8-0.2-5.6 0.5-8.4 1.4-2.3 4.1-2 6.2-2h3v-6h-30.9l-14.1 50.3h-0.2l-14.9-50.3h-31v6.1h2.4c1.7 0.1 5-0.1 6.4 1 1.6 1.3 1.2 4.6 1.2 6.6v48.7c-0.3 9.2-1.6 14.3-10.3 14.5v6.1h27.2v-6.1c-9.7 0.3-10.6-7.1-10.6-16.5v-51.8h0.1l21.9 74.4h4.8l21.1-75.4h0.2v62.7c0 1.3 0.1 2.5-0.4 3.7-0.1 0.9-0.7 1.7-1.4 2.1-0.7 0.3-1.5 0.3-2.2 0.8h-5.5v6.1h36.3v-6.1h-2.5c-2.2-0.2-6.4 0.4-7-3.2z" /><path d="m565 61.2c0.2-17.4-7.6-29.7-23-29.7-6.6 0-12.4 2.2-17.5 7.4-5.2 5.3-8.1 13.7-8.1 21.7 0 7.7 2.3 15.6 7.3 20.7 5 4.9 11.6 7.7 18.1 7.7 11.5 0 18.7-5.3 23.2-17.9l-4.3-2.2c-2.8 6.7-7.2 13-14 13-10.3 0-14.2-9.8-13.9-20.7h32.2zm-22.7-24.1c6.8 0 7.9 7.9 7.9 14.2 0 1.6-0.1 3.6-1.8 3.7-1.1 0.1-1.9 0.2-3 0.2h-12.4c-0.2-6.7 2-18.1 9.3-18.1z" /><path d="m648.6 81.4c-10.4 0-12.4-12.9-12.4-22.6 0-8.6 2-21.7 11.3-21.7 1.8 0 6.3 0.8 5.2 4.1-0.3 0.3-0.5 0.8-0.8 1.1-0.2 0.5-0.7 0.9-0.9 1.4-0.4 0.5-0.7 1.1-0.8 1.8-1.9 5.9 2.3 11.1 7.4 11.1 5 0 8.5-3.8 8.5-9.9 0-11.6-11.4-15.3-19.4-15.3-14.2 0-27 11.3-27 29.2 0 8.3 2 14.4 7 20.2 2.4 2.9 5.4 5.1 8.6 6.2 3 1 7.6 1.8 10.6 1.8 11 0 18.1-7.4 21.2-19.8l-4.6-1.8c-2.1 8-6.4 14.2-13.9 14.2z" /><path d="m819.1 32.7v5.7l1.7 0.1c2.9 0.3 5.7 0.7 5.7 5.2 0 2.2-0.7 3.9-1.4 5.9l-7.5 20.2-10-24.7c-0.7-1.6-1.5-3.2-1-5.1 0.6-1.6 2.1-1.4 3.3-1.5l1.6-0.1v-5.7h-27v5.7c0.6 0 1.1 0.1 1.6 0.1 2.8 0.6 3 1.5 4.1 4.3l19.7 46.4c-1.8 5.1-5.5 14.5-11 14.1-0.6-0.7-0.1-0.6 0-1.5 0.5-1.3 0.5-2 0.5-3.2 0-5.2-3.4-7.9-7.5-7.9-3.9 0-7.7 4.4-7.7 9.2 0 5.6 3.4 9.5 7.7 10.9 12.6 2.2 18.4-7.8 23.1-19.9l16.8-43.7c1.1-2.8 2.3-5.4 4.3-7.4 1.3-0.9 2.8-1 4.2-1.5v-5.7h-21.2v0.1z" /><path d="m773.2 31.5c-8.4 0-13.1 8.3-15.5 16.8h-0.2v-15.6l-21.3 1.1v5.9h1.8c1.8 0 4.5-0.5 5.5 2.1 0.9 2.3 0.7 5.9 0.7 8.3v25.4c0 1.5 0 2.9-0.2 4.4-0.2 0.3-0.4 0.7-0.6 1-0.6 0.7-2.1 0.7-2.9 0.7h-3.8v5.7h31.9v-5.7l-5.5-0.2c-1.6 0-3.8 0.2-4-2.3-0.2-2.1-0.2-4.1-0.2-6.1 0-10.6 1.4-31.6 11.7-34.6l0.2 0.2c-1.2 1.1-2.1 3.2-2.1 5.3 0 5.4 3.1 8.8 7.5 8.8s7.7-4.4 7.7-9.5c0-7.6-4.9-11.7-10.7-11.7z" /><path d="m726.2 79.2c-1.2-2.6-1-6.2-1-9.2v-37.3l-22.8 1.1v5.9h4.1c1.4 0.1 1.7-0.1 2.9 1 1.2 2.6 1 6.2 1 9.2v8.8c0 4-0.1 8.5-1.2 12.3-1.4 4.5-5.1 7.7-9.2 7.7-2.4 0-3.8-0.8-5.4-3.4-1.3-2.3-1.2-5.7-1.2-8.4v-34.2l-22 1.1v5.9h3.7c1.2 0.1 1.5-0.1 2.6 1 1.7 1.8 0.9 6.2 0.9 9.2v16.4c0 2.9 0.2 5.6 1.2 11.4 2.4 5.7 4.7 11.3 14.2 11.3 7.3 0 13-4.1 16.8-11.3h0.2v9.5l22.1-1.1v-5.9h-4.1c-1.4 0-2.4-0.3-2.8-1z" /><path d="m606.5 31.5c-8.4 0-13.1 8.3-15.5 16.8h-0.2v-15.6l-21.3 1.1v5.9h1.8c1.8 0 4.5-0.5 5.5 2.1 0.9 2.3 0.7 5.9 0.7 8.3v25.4c0 1.5 0 2.9-0.2 4.4-0.2 0.3-0.4 0.7-0.6 1-0.6 0.7-2.1 0.7-2.9 0.7h-3.8v5.7h31.9v-5.7l-5.5-0.2c-1.6 0-3.8 0.2-4-2.3-0.2-2.1-0.2-4.1-0.2-6.1 0-10.6 1.4-31.6 11.7-34.6l0.2 0.2c-1.2 1.1-2.1 3.2-2.1 5.3 0 5.4 3.1 8.8 7.5 8.8s7.7-4.4 7.7-9.5c0-7.6-4.9-11.7-10.7-11.7z" /></g></svg> </a><span class="sc-hmzhuo brTEDU matlock-mercury">News you can trust since 1947</span></div><div class="sc-kjoXOD jYVxbF"><div class="sc-bbmXgH gIWvyA"><div class="sc-uJMKN dCmZba search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-TOsTZ sc-kgAjT hnYXug search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button></div><div class="sc-jnlKLf eEWevZ"><div class="sc-gipzik bLhTxz"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3372779" data-vars-titleclick="Should you buy your child a tablet? We ask an expert - review  the best kids’ tablets in the UK 2021" data-vars-urlclick="/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" data-vars-el="header" aria-label="Share by email" data-param-subject="The best kids’ tablets in the UK, from Apple, Lenovo, and Amazon " class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="295146753915869" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3372779" data-vars-titleclick="Should you buy your child a tablet? We ask an expert - review  the best kids’ tablets in the UK 2021" data-vars-urlclick="/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3372779" data-vars-titleclick="Should you buy your child a tablet? We ask an expert - review  the best kids’ tablets in the UK 2021" data-vars-urlclick="/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" data-vars-el="header" aria-label="Share to Twitter" data-param-text="The best kids’ tablets in the UK, from Apple, Lenovo, and Amazon " class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3372779" data-vars-titleclick="Should you buy your child a tablet? We ask an expert - review  the best kids’ tablets in the UK 2021" data-vars-urlclick="/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="The best kids’ tablets in the UK, from Apple, Lenovo, and Amazon  https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-jqCOkK gnpDwH"><div id="article-next-menu" class="sc-jWBwVP bKAvNq"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="How to boost your home Wi-fi signal: the best Wi-fi router extenders 2021 from BT, Netgear, Orbi, and Amazon" href="https://www.matlockmercury.co.uk/recommended/how-to-boost-your-home-wi-fi-signal-the-best-wi-fi-router-extenders-2021-from-bt-netgear-orbi-and-amazon-3375638?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="How to boost your home Wi-fi signal: the best Wi-fi router extenders 2021 from BT, Netgear, Orbi, and Amazon" href="https://www.matlockmercury.co.uk/recommended/how-to-boost-your-home-wi-fi-signal-the-best-wi-fi-router-extenders-2021-from-bt-netgear-orbi-and-amazon-3375638?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>How to boost your home Wi-fi signal: the best Wi-fi router extenders 2021 from BT, Netgear, Orbi, and Amazon</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Marks &amp; Spencer has bought back it’s sell-out Snow Globe gin for Christmas 2021 - and introduced a new flavour" href="https://www.matlockmercury.co.uk/recommended/marks-spencer-has-bought-back-its-sell-out-snow-globe-gin-for-christmas-2021-and-introduced-a-new-flavour-3377318?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Marks &amp; Spencer has bought back it’s sell-out Snow Globe gin for Christmas 2021 - and introduced a new flavour" href="https://www.matlockmercury.co.uk/recommended/marks-spencer-has-bought-back-its-sell-out-snow-globe-gin-for-christmas-2021-and-introduced-a-new-flavour-3377318?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Marks &amp; Spencer has bought back it’s sell-out Snow Globe gin for Christmas 2021 - and introduced a new flavour</p></a></li></ul></div><ul class="sc-eNQAEJ leZFJv navbar"><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kkGfuU sc-iAyFgw gPLOSH">News</a><ul class="sc-kEYyzF kIDQkY hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kkGfuU sc-iAyFgw gPLOSH">Sport</a><ul class="sc-kEYyzF kIDQkY hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kkGfuU sc-iAyFgw gPLOSH">What&#x27;s On</a><ul class="sc-kEYyzF kIDQkY hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kkGfuU sc-iAyFgw gPLOSH">Lifestyle</a><ul class="sc-kEYyzF kIDQkY hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kkGfuU sc-iAyFgw gPLOSH">Public Notices</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=MMW&amp;utm_source=matlock-mecury&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kkGfuU sc-iAyFgw gPLOSH">Advertise My Business</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=MMW&amp;utm_source=matlock-mecury&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kkGfuU sc-iAyFgw gPLOSH">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-iyvyFf hkVxUf"><article class="sc-jHZirH cmkOxP"><div class="sc-clNaTc dkrxGs"><div id="topBanner" class="sc-fZwumE sc-fQejPQ giHbLu"></div></div><div id="nativeBanner" class="sc-etwtAo iDFDKP"></div><nav class="sc-dREXXX fRkzYo"><a href="/recommended">Recommended</a></nav><h1 class="sc-dHmInP cspMPD">Should you buy your child a tablet? We ask an expert - review the best kids’ tablets in the UK 2021</h1><h2 class="sc-iiUIRa loAITc"><p>Chances are your child wants one - but what are the benefits of getting your child a tablet? And which one should you chose? </p></h2><div class="sc-ecaExY doSYBT"><a href="/author/deborah-cicurel" class="sc-fkyLDJ hhTEFf"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://inews.co.uk/wp-content/uploads/2018/10/Deborah.png?width=200&amp;crop=1:1,smart" height="60" width="60" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:60px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-jqIZGH dOmswQ"><div class="sc-cBrjTV fMmXiM"><a href="/author/deborah-cicurel"><span>By</span> Deborah Cicurel</a></div><div class="sc-jGxEUC czOSGy">Monday, 13th September 2021, 3:26 pm</div></div><div class="sc-gipzik bLhTxz"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3372779" data-vars-titleclick="Should you buy your child a tablet? We ask an expert - review  the best kids’ tablets in the UK 2021" data-vars-urlclick="/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="The best kids’ tablets in the UK, from Apple, Lenovo, and Amazon " class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="295146753915869" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3372779" data-vars-titleclick="Should you buy your child a tablet? We ask an expert - review  the best kids’ tablets in the UK 2021" data-vars-urlclick="/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3372779" data-vars-titleclick="Should you buy your child a tablet? We ask an expert - review  the best kids’ tablets in the UK 2021" data-vars-urlclick="/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="The best kids’ tablets in the UK, from Apple, Lenovo, and Amazon " class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3372779" data-vars-titleclick="Should you buy your child a tablet? We ask an expert - review  the best kids’ tablets in the UK 2021" data-vars-urlclick="/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="The best kids’ tablets in the UK, from Apple, Lenovo, and Amazon  https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-jXQZqI cfKtXu"><div id="content-wrapper" class="sc-hvvHee hUrBsZ"><div><figure class="sc-bdVaJa bgHlXH hero-image hero-media"><amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/15/shutterstock_599467337.jpg?width=640&amp;enable=upscale" alt="&lt;p&gt;Should you buy your child a tablet? &lt;/p&gt;" height="736" width="982" srcset="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/15/shutterstock_599467337.jpg?crop=982:736,smart&amp;width=320 320w, https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/15/shutterstock_599467337.jpg?crop=982:736,smart&amp;width=640 640w, https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/15/shutterstock_599467337.jpg?crop=982:736,smart&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczNiIgd2lkdGg9Ijk4MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="&lt;p&gt;Should you buy your child a tablet? &lt;/p&gt;" fallback layout="responsive" height="736" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.9491%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz"><p>Should you buy your child a tablet? </p></figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" class="sc-hcnlBt dGBrRB"></div><p class="sc-aewfc jcJPbp">This article contains affiliate links. We may earn a small commission on items purchased through this article, but that does not affect our editorial judgement.</p><div class="sc-jdfcpN glwRUn markup"><p>Practically as soon as your kid can speak, they’ll be begging for a tablet. Portable, lightweight and stuffed with infinite entertainment, educational and creative activities, the tablet is now as much a part of the home as the TV or the computer, if not more so.</p></div><div class="sc-jdfcpN glwRUn markup"><h2>Is it wise to give your child a tablet?</h2></div><div id class="sc-ccLTTT hMNqym polar-placeholder polar-mobile"></div><div class="sc-jdfcpN glwRUn markup"><p>So should you give your child a tablet? And if so, which one will suit them? Dr Amanda Gummer, child psychologist and founder of The Good Play Guide, comments: “It can be difficult to know when to get your child their own device but there are a few things to consider - if they are taking it out and about it needs to be light and durable - and don’t forget the case!</p></div><div class="sc-jdfcpN glwRUn markup"><p>“As large a screen as is practical will help youngsters, as their fine motor skills will not be as refined as older children. Also it’s worth considering a stand so they are not always hunched over their device.</p></div><aside class="sc-hkbPbT cPLAkj"><h2 class="sc-jRhVzh diFtev">Read More</h2><ul class="sc-iHhHRJ eOZHTU"><li class="sc-kqlzXE hSFJUf"><a href="/recommended/great-british-bake-off-2021-celebrate-its-return-with-one-of-these-great-baking-subscription-services-3379107" class="sc-OxbzP gVknrB"><amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/10/14/Lewis%20and%20Baker%20Brownie.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Best baking subscription services to bake along with the Great British Bake Off" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-lnrBVv cPTtWh">Best baking subscription services to bake along with the Great British Bake Off</span></a></li><li class="sc-kqlzXE hSFJUf"><a href="/recommended/winterwatch-cameras-for-wildlife-the-best-home-wildlife-cameras-to-photograph-birds-and-garden-animals-3381325" class="sc-OxbzP gVknrB"><amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/13/15/shutterstock_407841793.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="The best home wildlife cameras to photograph birds and garden animals" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-lnrBVv cPTtWh">The best home wildlife cameras to photograph birds and garden animals</span></a></li><li class="sc-kqlzXE hSFJUf"><a href="/recommended/which-is-the-best-indoor-bike-rack-for-storage-we-review-free-standing-and-wall-mounted-options-for-your-home-3365812" class="sc-OxbzP gVknrB"><amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/08/31/15/shutterstock_1367853581.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Which is the best indoor bike rack? We review free-standing and wall-mounted options" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-lnrBVv cPTtWh">Which is the best indoor bike rack? We review free-standing and wall-mounted options</span></a></li><li class="sc-kqlzXE hSFJUf"><a href="/recommended/is-it-worth-buying-a-lightweight-travel-stroller-which-are-the-best-on-the-market-in-2021-3360946" class="sc-OxbzP gVknrB"><amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/08/26/14/shutterstock_1796430178.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="We’ve looked at the best lightweight strollers on the market for travel and commuting" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-lnrBVv cPTtWh">We’ve looked at the best lightweight strollers on the market for travel and commuting</span></a></li></ul></aside><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"></div><div class="sc-jdfcpN glwRUn markup"><p>“The key thing is the parental controls and how easily you’re going to be able to keep your child safe. Also consider what apps you upload onto it - make sure there is a good amount of age-appropriate apps that encourage different skill development and retain their interest.”</p></div><div class="sc-jdfcpN glwRUn markup"><p>There is a wide variety of tablets available on the market, so to assess which one is best for you, you’ll need to take a few things into account.</p></div><div class="sc-jdfcpN glwRUn markup"><h2>How do you pick the correct tablet for your child?</h2></div><div class="sc-jdfcpN glwRUn markup"><p>Firstly, your child’s age: some tablets are marketed to kids as young as three, though chances are your little one will want to get his or her hands on one well before that (whether you’ll want them to is up to you).</p></div><div class="sc-jdfcpN glwRUn markup"><p>Tablets marketed at younger children will likely have lots of appealing features, whether a durable bumper case, cartoon-themed software or a guarantee in case of breakages (likely with rambunctious youngsters).</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"></div><div class="sc-jdfcpN glwRUn markup"><p>Many tablets will also have the ability to set parental controls, which vary: these could range from allowing you to set the times your children can play with the tablet, only letting them watch TV shows <a href="https://www.nationalworld.com/recommended/best-scientific-calculators-2021-prepare-back-to-school-with-a-calculator-from-amazon-argos-or-ryman-3356303" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3356303" data-vars-titleclick="once educational goals have been met" data-vars-urlclick="https://www.nationalworld.com/recommended/best-scientific-calculators-2021-prepare-back-to-school-with-a-calculator-from-amazon-argos-or-ryman-3356303">once educational goals have been met</a>, or only permitting certain websites or apps to be used.</p></div><div class="sc-jdfcpN glwRUn markup"><p>If you’re buying for an older child, who’ll chiefly be using it for homework, games and entertainment, you may want to buy one that can add useful accessories such as a pen and and a keyboard. You will still be able to set parental controls, though we’d always advise regular chats about internet safety in addition too.</p></div><div class="sc-jdfcpN glwRUn markup"><h2>What should you spend?</h2></div><div class="sc-jdfcpN glwRUn markup"><p>How much should you spend? If you’re mainly using your iPad for your child to play games, watch videos and read books, you can go for a tablet on the cheaper end of the spectrum, while if you need something a bit more powerful to serve all the family, and with extra frills such as a keyboard or pen, you’ll likely spend a bit more.</p></div><div class="sc-jdfcpN glwRUn markup"><p>Whatever your budget, the age of your child and your priorities, you’ll find the best tablet for your family in our roundup.</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"></div><div class="sc-jdfcpN glwRUn markup"><p>If you’re also looking for more gadgets to help your children with their study, check out our guide to <a rel="nofollow" href="https://www.nationalworld.com/recommended/best-laptops-uk-2021-the-nine-best-high-spec-laptops-from-dell-currys-hp-apple-and-huawei-3291246" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3291246" data-vars-titleclick="best laptops" data-vars-urlclick="https://www.nationalworld.com/recommended/best-laptops-uk-2021-the-nine-best-high-spec-laptops-from-dell-currys-hp-apple-and-huawei-3291246">best laptops</a> and <a href="https://www.nationalworld.com/recommended/best-tablets-uk-2021-which-is-the-best-tablet-to-buy-in-2021-we-review-them-from-android-to-apple-3128370" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3128370" data-vars-titleclick="best bluetooth earbuds" data-vars-urlclick="https://www.nationalworld.com/recommended/best-tablets-uk-2021-which-is-the-best-tablet-to-buy-in-2021-we-review-them-from-android-to-apple-3128370">best bluetooth earbuds</a>.</p></div><div class="sc-hAXbOi dOmZzK sc-sPYgB cVapwY"><h2 class="sc-cCVOAp blkvNZ">Amazon Fire HD10 Kids Tablet</h2><div><figure class="sc-bdVaJa bgHlXH sc-sPYgB cVapwY"><amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/FireHD10-Kids-Blue.png?width=640" alt="Amazon Fire HD10 Kids Tablet" height="348" width="620" srcset="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/FireHD10-Kids-Blue.png?&amp;width=320 320w, https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/FireHD10-Kids-Blue.png?&amp;width=640 640w, https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/FireHD10-Kids-Blue.png?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Amazon Fire HD10 Kids Tablet" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Amazon Fire HD10 Kids Tablet</figcaption></div><aside class="sc-gJqsIT hHwlia"><span class="sc-bvTASY jNxbTs"><p>£199.99</p></span><div class="sc-cfWELz chTWXR"><p> three year olds and over</p></div></aside><div class="sc-dphlzf yfYdH"><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-gAmQfK hXFiVw">5/5</span></div><div class="sc-kDhYZr kDpSzs"><div class="sc-jdfcpN glwRUn markup"><p>If you’ve thought about buying your child a tablet, chances are at least one product from tech giants Amazon has crossed your mind. </p></div><div class="sc-jdfcpN glwRUn markup"><p>Our mini tester adored everything about the Amazon Fire HD10 Kids tablet - and our adult testers did too. </p></div><div class="sc-jdfcpN glwRUn markup"><p>The newly-launched gadget is marketed to kids aged between three and seven, and is perfect for boisterous little ones, with a seriously durable kid-proof case available in three colours, and a two-year guarantee in case it breaks: we loved the kickstand and handle, which made it super easy to carry around and prop up when watching a show or playing a game. </p></div><div class="sc-jdfcpN glwRUn markup"><p>While setting up, it’s easy to set limits depending on who’ll be using the tablet, and you can control everything from how much screen time your kids will have to setting educational goals that have to be met before games or videos are allowed. </p></div><div class="sc-jdfcpN glwRUn markup"><p>You can even set a time when the tablet shuts down for the day: a genius way of inducing bedtime and avoiding tantrums. </p></div><div class="sc-jdfcpN glwRUn markup"><p>We were impressed by the beautiful picture quality of the screen and sound, as well as how intuitive the tablet is to use: kids, beware, your parents might steal this one to use themselves. </p></div></div><a class="sc-kAdXeD cYsZxw article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="https://amzn.to/3zOLMIb" href="https://amzn.to/3zOLMIb" rel="nofollow" target="_blank"><span class="sc-hCaUpS flpehK"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hAXbOi dOmZzK sc-sPYgB cVapwY"><h2 class="sc-cCVOAp blkvNZ">Amazon Fire HD 10 Kids Pro Tablet</h2><div><figure class="sc-bdVaJa bgHlXH sc-sPYgB cVapwY"><amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/FireHD10-Kids-Pro.png?width=640" alt="Amazon Fire HD 10 Kids Pro Tablet" height="348" width="620" srcset="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/FireHD10-Kids-Pro.png?&amp;width=320 320w, https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/FireHD10-Kids-Pro.png?&amp;width=640 640w, https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/FireHD10-Kids-Pro.png?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Amazon Fire HD 10 Kids Pro Tablet" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Amazon Fire HD 10 Kids Pro Tablet</figcaption></div><aside class="sc-gJqsIT hHwlia"><span class="sc-bvTASY jNxbTs"><p>£199.99</p></span><div class="sc-cfWELz chTWXR"><p> school age children</p></div></aside><div class="sc-dphlzf yfYdH"><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-gAmQfK hXFiVw">4/5</span></div><div class="sc-kDhYZr kDpSzs"><div class="sc-jdfcpN glwRUn markup"><p>The Amazon Fire HD 10 Kids Pro Tablet is very similar to the Amazon Fire HD10 Kids Tablet, and is the same price, except this one is marketed at kids between the ages of six and twelve. </p></div><div class="sc-jdfcpN glwRUn markup"><p>It’s a slimmer version and is available in four cool colours for a more adult feel than the chunkier Fire HD10 Kids Tablet. </p></div><div class="sc-jdfcpN glwRUn markup"><p>With this Amazon Fire tablet, kids have a little more freedom in that they can access the digital store and request to download apps, but parents still have control in that they can approve or deny them through the parent dashboard. </p></div><div class="sc-jdfcpN glwRUn markup"><p>Parents can also block specific websites, while there’s a built-in control to banish inappropriate sites. </p></div><div class="sc-jdfcpN glwRUn markup"><p>Kids can also make calls, both voice and video, over Wi-Fi, but only to contacts that parents approve. We liked how clear and simple this was to set up and use, giving parents control over their kids’ screen time in thoughtful, intuitive and efficient ways. </p></div><div class="sc-jdfcpN glwRUn markup"><p>Both this tablet and the Fire HD10 Kids Tablet come with a one-year free Amazon Kids+ subscription, giving your little one to thousands of books, films, TV shows, educational apps, games and audio books: chances are that your little one will love this subscription so much you’ll keep renewing it for years. </p></div><div class="sc-jdfcpN glwRUn markup"><p>As with the other version, this tablet also offers great tech specs that make for a seamless experience whether your kids are watching TV, doing their homework or playing games. </p></div></div><a class="sc-kAdXeD cYsZxw article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="https://amzn.to/3n84VkA" href="https://amzn.to/3n84VkA" rel="nofollow" target="_blank"><span class="sc-hCaUpS flpehK"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hAXbOi dOmZzK sc-sPYgB cVapwY"><h2 class="sc-cCVOAp blkvNZ">Apple iPad</h2><div><figure class="sc-bdVaJa bgHlXH sc-sPYgB cVapwY"><amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Apple%20iPad.jpg?width=640" alt="Apple iPad: £329, Apple" height="348" width="620" srcset="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Apple%20iPad.jpg?&amp;width=320 320w, https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Apple%20iPad.jpg?&amp;width=640 640w, https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Apple%20iPad.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Apple iPad: £329, Apple" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Apple iPad: £329, Apple</figcaption></div><aside class="sc-gJqsIT hHwlia"><span class="sc-bvTASY jNxbTs"><p>£329.00</p></span><div class="sc-cfWELz chTWXR"><p> beautiful design</p></div></aside><div class="sc-dphlzf yfYdH"><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-gAmQfK hXFiVw">4/5</span></div><div class="sc-kDhYZr kDpSzs"><div class="sc-jdfcpN glwRUn markup"><p>Perhaps the first name that springs to mind when you think of a tablet, the Apple iPad is a ubiquitous gadget that’s as well-known for its beautiful looks as it is for its superb tech specs. </p></div><div class="sc-jdfcpN glwRUn markup"><p>Everything about the Apple experience is a true pleasure, from the stunning Retina display and lightweight design to the crisp cameras and powerful performance. </p></div><div class="sc-jdfcpN glwRUn markup"><p>The intuitive interface means it’s incredibly simple to get the hang of, and kids will love the enormous range of child-friendly apps on the App Store. </p></div><div class="sc-jdfcpN glwRUn markup"><p>While an iPad may not be as shock-proof as some of the other tablets in this roundup, that’s not to say it’s not designed with kids in mind. </p></div><div class="sc-jdfcpN glwRUn markup"><p>Parents can set all kinds of content restrictions, from how much screen time kids can have to which websites they can visit and whether in-app purchases are allowed. </p></div><div class="sc-jdfcpN glwRUn markup"><p>Additionally, accessories such as the brilliant Apple Pencil or the Smart Keyboard bring creative homework to life and make normally mundane note-taking exciting. </p></div><div class="sc-jdfcpN glwRUn markup"><p>There’s no denying that an iPad is on the higher end of the price spectrum, but for those who love a really sleek, seamless experience all the way through - and want to invest in the unique Apple experience - it’s worth it. </p></div></div><a class="sc-kAdXeD cYsZxw article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.currys.co.uk%2Fgbuk%2Fcomputing%2Ftablets-and-ereaders%2Ftablets%2Fapple-10-2-ipad-2020-32-gb-space-grey-10214952-pdt.html%3FistCompanyId%3Dbec25c7e-cbcd-460d-81d5-a25372d2e3d7%26istFeedId%3D4d7eb93e-055f-499d-8ee5-1cdcc50d67d1%26istItemId%3Dimxatxtpm%26istBid%3Dtztx%26srcid%3D198%26cmpid%3Dppc%7Egg%7E1018%2B%28%2BShopping%2BAds%29%2BApple%2BiPad%2B-%2BTop%2BSKUs%2BGeneric%7Ewk18%7EExact%26mctag%3Dgg_goog_7904%26kwid%3DGOOGLE%26device%3Dc%26ds_kids%3D92700066067032467%26tgtid%3D1018%2B%28%2BShopping%2BAds%29%2BApple%2BiPad%2B-%2BTop%2BSKUs%2BGeneric%26gclid%3DCj0KCQjw-NaJBhDsARIsAAja6dMkSRXy9end9heqKoxU7OUYbwEZNY0tHjJnE04x7XQY1DBa68qUHM4aAq7QEALw_wcB%26gclsrc%3Daw.ds&amp;sref=https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.currys.co.uk%2Fgbuk%2Fcomputing%2Ftablets-and-ereaders%2Ftablets%2Fapple-10-2-ipad-2020-32-gb-space-grey-10214952-pdt.html%3FistCompanyId%3Dbec25c7e-cbcd-460d-81d5-a25372d2e3d7%26istFeedId%3D4d7eb93e-055f-499d-8ee5-1cdcc50d67d1%26istItemId%3Dimxatxtpm%26istBid%3Dtztx%26srcid%3D198%26cmpid%3Dppc%7Egg%7E1018%2B%28%2BShopping%2BAds%29%2BApple%2BiPad%2B-%2BTop%2BSKUs%2BGeneric%7Ewk18%7EExact%26mctag%3Dgg_goog_7904%26kwid%3DGOOGLE%26device%3Dc%26ds_kids%3D92700066067032467%26tgtid%3D1018%2B%28%2BShopping%2BAds%29%2BApple%2BiPad%2B-%2BTop%2BSKUs%2BGeneric%26gclid%3DCj0KCQjw-NaJBhDsARIsAAja6dMkSRXy9end9heqKoxU7OUYbwEZNY0tHjJnE04x7XQY1DBa68qUHM4aAq7QEALw_wcB%26gclsrc%3Daw.ds&amp;sref=https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" rel="nofollow" target="_blank"><span class="sc-hCaUpS flpehK"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hAXbOi dOmZzK sc-sPYgB cVapwY"><h2 class="sc-cCVOAp blkvNZ">Lenovo Tab M10 Plus</h2><div><figure class="sc-bdVaJa bgHlXH sc-sPYgB cVapwY"><amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Lenovo%C3%A1Tab%20M10%20Plus.jpeg?width=640" alt="Lenovo Tab M10 Plus" height="348" width="620" srcset="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Lenovo%C3%A1Tab%20M10%20Plus.jpeg?&amp;width=320 320w, https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Lenovo%C3%A1Tab%20M10%20Plus.jpeg?&amp;width=640 640w, https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Lenovo%C3%A1Tab%20M10%20Plus.jpeg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Lenovo Tab M10 Plus" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Lenovo Tab M10 Plus</figcaption></div><aside class="sc-gJqsIT hHwlia"><span class="sc-bvTASY jNxbTs"><p>£199.00</p></span><div class="sc-cfWELz chTWXR"><p> an affordable all-rounder for the whole family</p></div></aside><div class="sc-dphlzf yfYdH"><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-gAmQfK hXFiVw">4/5</span></div><div class="sc-kDhYZr kDpSzs"><div class="sc-jdfcpN glwRUn markup"><p>If you’re looking for a tablet that will function just as well for kids as for adults, and all for an affordable price, we loved the Lenovo&nbsp;Tab M10 Plus. </p></div><div class="sc-jdfcpN glwRUn markup"><p>Smart, lightweight and sleek, with a HD display and impressive sound, it looks and sounds good whether you’re checking emails, watching TV or playing games. </p></div><div class="sc-jdfcpN glwRUn markup"><p>What we really liked about this was how well it functions as an adult tablet, but how easy it is to switch into kids’ mode. </p></div><div class="sc-jdfcpN glwRUn markup"><p>From there, parents can input the usual restrictions such as screen time and app access, but there’s some thoughtful extras here: a blue light filter to prevent eye fatigue, alerts to keep an eye on kids’ postures, and a function to highlight when children are using the tablet in a bumpy environments such as cars or trains. </p></div><div class="sc-jdfcpN glwRUn markup"><p>When kids are done playing or learning with the huge range of apps, games and books on offer, it’s easy to switch back to the adult mode, making it a brilliant all-rounder for the whole family. </p></div></div><a class="sc-kAdXeD cYsZxw article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fao.com%2Fproduct%2Fza5t0242gb-lenovo-tablet-grey-78409-252.aspx&amp;sref=https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fao.com%2Fproduct%2Fza5t0242gb-lenovo-tablet-grey-78409-252.aspx&amp;sref=https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" rel="nofollow" target="_blank"><span class="sc-hCaUpS flpehK"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hAXbOi dOmZzK sc-sPYgB cVapwY"><h2 class="sc-cCVOAp blkvNZ">Pebble Gear Disney Mickey and Friends Kids Tablet</h2><div><figure class="sc-bdVaJa bgHlXH sc-sPYgB cVapwY"><amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Pebble%20Gear.jpg?width=640" alt="Pebble Gear Disney Mickey and Friends Kids Tablet" height="348" width="620" srcset="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Pebble%20Gear.jpg?&amp;width=320 320w, https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Pebble%20Gear.jpg?&amp;width=640 640w, https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Pebble%20Gear.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Pebble Gear Disney Mickey and Friends Kids Tablet" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Pebble Gear Disney Mickey and Friends Kids Tablet</figcaption></div><aside class="sc-gJqsIT hHwlia"><span class="sc-bvTASY jNxbTs"><p>£99.99</p></span><div class="sc-cfWELz chTWXR"><p> affordability and online safety</p></div></aside><div class="sc-dphlzf yfYdH"><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-gAmQfK hXFiVw">3/5</span></div><div class="sc-kDhYZr kDpSzs"><div class="sc-jdfcpN glwRUn markup"><p>Our young tester’s eyes lit up when she saw the Pebble Gear Disney Mickey and Friends Kids Tablet, and the gadget just got better and better once she tried it out. </p></div><div class="sc-jdfcpN glwRUn markup"><p>It feels perfectly catered to the needs of a young child, with clear, child-friendly language, an eye-catching protective bumper case and Disney-themed software. </p></div><div class="sc-jdfcpN glwRUn markup"><p>It was incredibly easy to set up parental limits, and for added reassurance, the tablet only offers pre-loaded content to make sure children only have access to approved games, apps and e-books (there are over 500 to choose from) and can’t make in-app purchases or accidentally stumble upon anything inappropriate. </p></div><div class="sc-jdfcpN glwRUn markup"><p>If your child isn’t a Mickey Mouse fan, you can also buy Frozen-themed or Toy Story-themed tablets. </p></div><div class="sc-jdfcpN glwRUn markup"><p>A great option for worried parents who want certainty about the child-friendliness of their tablet. </p></div></div><a class="sc-kAdXeD cYsZxw article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.currys.co.uk%2Fgbuk%2Fcomputing%2Ftablets-and-ereaders%2Ftablets%2Fpebble-gear-disney-mickey-friends-7-kids-tablet-16-gb-10218279-pdt.html&amp;sref=https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.currys.co.uk%2Fgbuk%2Fcomputing%2Ftablets-and-ereaders%2Ftablets%2Fpebble-gear-disney-mickey-friends-7-kids-tablet-16-gb-10218279-pdt.html&amp;sref=https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" rel="nofollow" target="_blank"><span class="sc-hCaUpS flpehK"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hAXbOi dOmZzK sc-sPYgB cVapwY"><h2 class="sc-cCVOAp blkvNZ">HANNspree Pad 13.3&quot; 32GB Zeus Tablet</h2><div><figure class="sc-bdVaJa bgHlXH sc-sPYgB cVapwY"><amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Zeus%20HANNspree.jpg?width=640" alt="HANNspree Pad 13.3&quot; 32GB Zeus Tablet" height="348" width="620" srcset="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Zeus%20HANNspree.jpg?&amp;width=320 320w, https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Zeus%20HANNspree.jpg?&amp;width=640 640w, https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Zeus%20HANNspree.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="HANNspree Pad 13.3&quot; 32GB Zeus Tablet" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">HANNspree Pad 13.3" 32GB Zeus Tablet</figcaption></div><aside class="sc-gJqsIT hHwlia"><span class="sc-bvTASY jNxbTs"><p>£239.99</p></span><div class="sc-cfWELz chTWXR"><p> screen size</p></div></aside><div class="sc-dphlzf yfYdH"><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-gAmQfK hXFiVw">4/5</span></div><div class="sc-kDhYZr kDpSzs"><div class="sc-jdfcpN glwRUn markup"><p>The past year more than ever, having a great home schooling set-up has never been so important, and let’s face it, squinting at a small screen all day isn’t great for your eyes. </p></div><div class="sc-jdfcpN glwRUn markup"><p>If you’re buying a tablet for your kids hoping they’ll use it regularly for lessons as well as for fun, then you might want to invest in a larger screen but without breaking the bank. </p></div><div class="sc-jdfcpN glwRUn markup"><p>Step in the Zeus HANNspree pad, a gigantic 13.3”&nbsp;tablet that you could spend all day using without the dreaded post-tech headache. </p></div><div class="sc-jdfcpN glwRUn markup"><p>Kids will love doing homework, attending Zoom lessons, playing games and catching up on their favourite series on the giant screen: it’s a great choice for making both homework and entertainment more comfortable for older kids and teenagers. </p></div></div><a class="sc-kAdXeD cYsZxw article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.ebuyer.com%2F1141193-hannspree-pad-13-3-32gb-zeus-tablet-black-sn14tp4b2at&amp;sref=https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.ebuyer.com%2F1141193-hannspree-pad-13-3-32gb-zeus-tablet-black-sn14tp4b2at&amp;sref=https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" rel="nofollow" target="_blank"><span class="sc-hCaUpS flpehK"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hAXbOi dOmZzK sc-sPYgB cVapwY"><h2 class="sc-cCVOAp blkvNZ">Hey Duggee Smart Tablet:</h2><div><figure class="sc-bdVaJa bgHlXH sc-sPYgB cVapwY"><amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Hey%20Duggee.jpg?width=640" alt="Hey Duggee Smart Tablet:" height="348" width="620" srcset="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Hey%20Duggee.jpg?&amp;width=320 320w, https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Hey%20Duggee.jpg?&amp;width=640 640w, https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Hey%20Duggee.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Hey Duggee Smart Tablet:" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Hey Duggee Smart Tablet:</figcaption></div><aside class="sc-gJqsIT hHwlia"><span class="sc-bvTASY jNxbTs"><p>£17.99</p></span><div class="sc-cfWELz chTWXR"><p>a starter tablet</p></div></aside><div class="sc-dphlzf yfYdH"><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-gAmQfK hXFiVw">3/5</span></div><div class="sc-kDhYZr kDpSzs"><div class="sc-jdfcpN glwRUn markup"><p>If you’re not ready to give your child an adult-style tablet yet, the Hey Duggee Smart Tablet is a great (and wallet-friendly) compromise. </p></div><div class="sc-jdfcpN glwRUn markup"><p>Little fans of the adorable TV show will be obsessed with this colourful tablet, which at £17.99 is a seriously affordable alternative to a more techy tablet. </p></div><div class="sc-jdfcpN glwRUn markup"><p>All you have to do is switch it on and let your little one play with its interactive features: the toy will help them learn everything from their numbers to their ABCs through fun sounds, bright colours and cute shapes. </p></div></div><a class="sc-kAdXeD cYsZxw article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.bargainmax.co.uk%2Fhey-duggee-smart-tablet.html&amp;sref=https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.bargainmax.co.uk%2Fhey-duggee-smart-tablet.html&amp;sref=https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" rel="nofollow" target="_blank"><span class="sc-hCaUpS flpehK"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hAXbOi dOmZzK sc-sPYgB cVapwY"><h2 class="sc-cCVOAp blkvNZ">Lenovo Tab M10 Plus</h2><div><figure class="sc-bdVaJa bgHlXH sc-sPYgB cVapwY"><amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Lenovo%C3%A1Tab%20M10%20Plus.jpeg?width=640" alt="Lenovo Tab M10 Plus" height="348" width="620" srcset="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Lenovo%C3%A1Tab%20M10%20Plus.jpeg?&amp;width=320 320w, https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Lenovo%C3%A1Tab%20M10%20Plus.jpeg?&amp;width=640 640w, https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/14/Lenovo%C3%A1Tab%20M10%20Plus.jpeg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Lenovo Tab M10 Plus" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Lenovo Tab M10 Plus</figcaption></div><aside class="sc-gJqsIT hHwlia"><span class="sc-bvTASY jNxbTs"><p>£199.00</p></span><div class="sc-cfWELz chTWXR"><p> an affordable all-rounder for the whole family</p></div></aside><div class="sc-dphlzf yfYdH"><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-fCPvlr giWayG blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-gAmQfK hXFiVw">4/5</span></div><div class="sc-kDhYZr kDpSzs"><div class="sc-jdfcpN glwRUn markup"><p>If you’re looking for a tablet that will function just as well for kids as for adults, and all for an affordable price, we loved the Lenovo&nbsp;Tab M10 Plus. </p></div><div class="sc-jdfcpN glwRUn markup"><p>Smart, lightweight and sleek, with a HD display and impressive sound, it looks and sounds good whether you’re checking emails, watching TV or playing games. </p></div><div class="sc-jdfcpN glwRUn markup"><p>What we really liked about this was how well it functions as an adult tablet, but how easy it is to switch into kids’ mode. </p></div><div class="sc-jdfcpN glwRUn markup"><p>From there, parents can input the usual restrictions such as screen time and app access, but there’s some thoughtful extras here: a blue light filter to prevent eye fatigue, alerts to keep an eye on kids’ postures, and a function to highlight when children are using the tablet in a bumpy environments such as cars or trains. </p></div><div class="sc-jdfcpN glwRUn markup"><p>When kids are done playing or learning with the huge range of apps, games and books on offer, it’s easy to switch back to the adult mode, making it a brilliant all-rounder for the whole family. </p></div></div><a class="sc-kAdXeD cYsZxw article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fao.com%2Fproduct%2Fza5t0242gb-lenovo-tablet-grey-78409-252.aspx&amp;sref=https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fao.com%2Fproduct%2Fza5t0242gb-lenovo-tablet-grey-78409-252.aspx&amp;sref=https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" rel="nofollow" target="_blank"><span class="sc-hCaUpS flpehK"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-bYnzgO awBVA"><span class="article-tag"><a href="/topic/youngsters">Youngsters</a><a href="/topic/tv">TV</a><a href="/topic/home">Home</a><a href="/topic/apple-0">Apple</a></span></div><div class="sc-gipzik bLhTxz social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3372779" data-vars-titleclick="Should you buy your child a tablet? We ask an expert - review  the best kids’ tablets in the UK 2021" data-vars-urlclick="/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="The best kids’ tablets in the UK, from Apple, Lenovo, and Amazon " class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="295146753915869" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3372779" data-vars-titleclick="Should you buy your child a tablet? We ask an expert - review  the best kids’ tablets in the UK 2021" data-vars-urlclick="/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3372779" data-vars-titleclick="Should you buy your child a tablet? We ask an expert - review  the best kids’ tablets in the UK 2021" data-vars-urlclick="/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="The best kids’ tablets in the UK, from Apple, Lenovo, and Amazon " class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3372779" data-vars-titleclick="Should you buy your child a tablet? We ask an expert - review  the best kids’ tablets in the UK 2021" data-vars-urlclick="/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="The best kids’ tablets in the UK, from Apple, Lenovo, and Amazon  https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><aside class="sc-eIHaNI fvPUng sidebar undefined"><div class="sc-iGPElx bTnaoM sc-eInJlc dDmvLe"><div id="sidebarMPU1" class="sc-kasBVs dvHhoK"></div></div><div class="sc-gtfDJT dKdOKh"><h3 class="sc-dxZgTM kfItKe">Most Popular</h3><div data-target="/internal-api/html/trending?section=Recommended&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=matlockmercury.co.uk&amp;domain=matlockmercury.co.uk" class="sc-hIVACf ygBig"><ul><li>
<a target="_top" class="" title="Marks & Spencer has bought back it’s sell-out Snow Globe gin for Christmas 2021 - and introduced a new flavour" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.matlockmercury.co.uk/recommended/marks-spencer-has-bought-back-its-sell-out-snow-globe-gin-for-christmas-2021-and-introduced-a-new-flavour-3377318?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/09/15/Marks%20%20Spencer%20has%20bought%20back%20its%20sell-out%20Snow%20Globe%20gin%20for%20Christmas%20202.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Marks & Spencer has bought back it’s sell-out Snow Globe gin for Christmas 2021 - and introduced a new flavour" height="80" width="100"></amp-img>
<div>Marks & Spencer has bought back it’s sell-out Snow Globe gin for Christmas 2021 - and introduced a new flavour</div>
</a>
</li><li>
<a target="_top" class="" title="Best cordless leaf blowers 2021: powerful models from Stihl, Husqvarna, and Bosch" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.matlockmercury.co.uk/recommended/best-cordless-leaf-blowers-2021-powerful-models-from-stihl-husqvarna-and-bosch-3138204?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/02/17/16/shutterstock_1537417556.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Best cordless leaf blowers 2021: powerful models from Stihl, Husqvarna, and Bosch" height="80" width="100"></amp-img>
<div>Best cordless leaf blowers 2021: powerful models from Stihl, Husqvarna, and Bosch</div>
</a>
</li><li>
<a target="_top" class="" title="Best SPF for face UK 2021: SPF50 protection, moisturising sunblock, the perfect SPF primer and lip balm" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.matlockmercury.co.uk/recommended/best-spf-for-face-uk-2021-spf50-protection-moisturising-sunblock-the-perfect-spf-primer-and-lip-balm-3241267?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/05/18/15/Best%20SPF%20for%20faces%20UK%202021.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Best SPF for face UK 2021: SPF50 protection, moisturising sunblock, the perfect SPF primer and lip balm" height="80" width="100"></amp-img>
<div>Best SPF for face UK 2021: SPF50 protection, moisturising sunblock, the perfect SPF primer and lip balm</div>
</a>
</li><li>
<a target="_top" class="" title="How to boost your home Wi-fi signal: the best Wi-fi router extenders 2021 from BT, Netgear, Orbi, and Amazon" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.matlockmercury.co.uk/recommended/how-to-boost-your-home-wi-fi-signal-the-best-wi-fi-router-extenders-2021-from-bt-netgear-orbi-and-amazon-3375638?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/08/14/shutterstock_624324521.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="How to boost your home Wi-fi signal: the best Wi-fi router extenders 2021 from BT, Netgear, Orbi, and Amazon" height="80" width="100"></amp-img>
<div>How to boost your home Wi-fi signal: the best Wi-fi router extenders 2021 from BT, Netgear, Orbi, and Amazon</div>
</a>
</li><li>
<a target="_top" class="" title="Should you buy your child a tablet? We ask an expert - review  the best kids’ tablets in the UK 2021" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.matlockmercury.co.uk/recommended/should-you-buy-your-child-a-tablet-we-ask-an-expert-review-the-best-kids-tablets-in-the-uk-2021-3372779?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/06/15/shutterstock_599467337.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Should you buy your child a tablet? We ask an expert - review  the best kids’ tablets in the UK 2021" height="80" width="100"></amp-img>
<div>Should you buy your child a tablet? We ask an expert - review the best kids’ tablets in the UK 2021</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-iGPElx bTnaoM sc-eInJlc dDmvLe"><div id="sidebarMPU2" class="sc-hgHYgh bifxCL"></div></div><div class="sc-gtfDJT dKdOKh"><h3 class="sc-dxZgTM kfItKe">Most Popular</h3><div data-target="/internal-api/html/trending?section=Recommended&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=matlockmercury.co.uk&amp;domain=matlockmercury.co.uk" class="sc-hIVACf ygBig"><ul><li>
<a target="_top" class="" title="Winterwatch cameras for wildlife: the best home wildlife cameras to photograph birds and garden animals" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.matlockmercury.co.uk/recommended/winterwatch-cameras-for-wildlife-the-best-home-wildlife-cameras-to-photograph-birds-and-garden-animals-3381325?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.matlockmercury.co.uk/jpim-static/image/2021/09/13/15/shutterstock_407841793.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Winterwatch cameras for wildlife: the best home wildlife cameras to photograph birds and garden animals" height="80" width="100"></amp-img>
<div>Winterwatch cameras for wildlife: the best home wildlife cameras to photograph birds and garden animals</div>
</a>
</li></ul></esi:include></div></div><div class="sc-iGPElx bTnaoM sc-eInJlc dDmvLe"><div id="sidebarMPU3" class="sc-hgHYgh bifxCL"></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-dvCyap jkHwUX"><div class="sc-iFMziU hCANEB"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-tilXH fyHJEB"><div class="sc-gzOgki cqFcUe"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-ktHwxA hDcIid"><nav class="sc-cIShpX faAAKR"><div class="sc-iELTvK dMmUtG footer-social"><h3 class="sc-feJyhm ikZXJI">Follow us on</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Matlock Mercury on Facebook" href="https://www.facebook.com/MatlockMercury" class="sc-btzYZH eIwxHC">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Matlock Mercury on Twitter" href="https://twitter.com/MatMerc" class="sc-btzYZH eIwxHC">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Explore</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-kTUwUJ bdBKCw">News</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-kTUwUJ bdBKCw">Sport</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-kTUwUJ bdBKCw">What&#x27;s On</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-kTUwUJ bdBKCw">Lifestyle</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">More from Matlock Mercury</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/matlockmercury-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/matlockmercury-uk/" class="sc-kTUwUJ bdBKCw">Announcements</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="http://wilfrededmunds.newsprints.co.uk/banr/MM" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://wilfrededmunds.newsprints.co.uk/banr/MM" class="sc-kTUwUJ bdBKCw">Buy a Photo</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://findit.matlockmercury.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.matlockmercury.co.uk/" class="sc-kTUwUJ bdBKCw">Directory</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-kTUwUJ bdBKCw">Jobs</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-kTUwUJ bdBKCw">Public Notices</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-kTUwUJ bdBKCw">Must Read</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Useful Links</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-kTUwUJ bdBKCw">Contact Us</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jplocalbusiness.co.uk/?ref=MMW&amp;utm_source=matlock-mecury&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jplocalbusiness.co.uk/?ref=MMW&amp;utm_source=matlock-mecury&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-kTUwUJ bdBKCw">Advertise My Business</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=matlockmercury.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=matlockmercury.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-kTUwUJ bdBKCw">Advertise a Job</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=MMW&amp;utm_source=matlock-mecury&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=MMW&amp;utm_source=matlock-mecury&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kTUwUJ bdBKCw">Place your Ad</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/MAT" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/MAT" class="sc-kTUwUJ bdBKCw">Subscribe</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-kTUwUJ bdBKCw">Events</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-kTUwUJ bdBKCw">Archive</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-kTUwUJ bdBKCw">Readers Charter</a></li></ul></div></nav></div><footer class="sc-tilXH sc-hEsumM gAeIyM"><div class="sc-ktHwxA hDcIid"><div class="sc-kafWEX eniqlt"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-bYSBpT hPxxnK"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-elJkPf SGGeI"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-jtRfpW cWvgAU"><span class="sc-kTUwUJ sc-dqBHgY sc-gxMtzJ jVgMma">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Cookie Settings</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Terms and Conditions</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Privacy policy</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI hxheRg"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg class="masthead__svg" width="179" height="36" enable-background="new 0 0 843 113.5" version="1.1" viewBox="0 0 843 113.5" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><g fill="#222"><path d="M86.7,77.5c-0.2-0.6-0.1-1.2-0.2-1.8v-55c0-2.5-0.2-5,0.3-7.4c0.8-0.8,3-0.6,4-0.6h5.4V1.9H61L48.1,47.7 C45.3,35.3,35.5,1.9,35.5,1.9H0.3v10.9H5c1,0.1,4.3,0,5,0.5c0.6,1.5,0.3,3.1,0.3,4.7v48.7C10,76.2,9.3,78.6,0,78.8v10.8h32v-11 c-10.8,0.4-10.7-4.2-10.7-14V26.8c5.5,20.9,17.8,62.8,17.8,62.8h8.4l17.1-61v46c0,1.1,0.1,2.1-0.3,3.1v0.4 c-0.6,0.3-1.2,0.4-1.8,0.7h-7.3v10.9h41.1v-11h-4.8C90.2,78.7,87,79.1,86.7,77.5z" /><path d="m148 76.7c-0.2 0.1-0.5 0.3-0.8 0.5-0.1-0.2-0.2-0.7-0.2-1.4-0.1-1.3-0.2-2.8-0.2-4.2v-19c0-7 0.1-13.1-5.8-18.2-4.9-4.3-12.8-5.3-18-5.3-4.8 0-9.5 0.6-14.2 2.7-5 2.2-10.1 6.7-10.1 14.1 0 6.2 4.1 11 9.9 11 4.6 0 10.2-2.9 10.2-9.9 0-2.6-0.8-4-2.2-6.2 1.2-0.9 3-1.3 5-1.3 6.9 0 5.8 7.2 5.8 12.7-12.1 2.9-31.3 6.4-31.3 22.8 0 12.4 8.5 16.2 17 16.2 6.1 0 12.6-2 17.7-6.2 1.1 1.8 2.5 3.3 4.2 4.3 2.1 1.2 4.5 1.9 6.9 1.9 3.5 0 7.4-1.8 9.8-4.8 2.1-2.4 3.8-6.9 1.7-9.8-1.6-1.2-3.5-1.5-5.4 0.1zm-21.2-4.5c-0.5 1.8-0.8 3.3-2 4.8-1.5 1.4-2.9 2.1-4.2 2.1-2.3 0-3.9-1.5-3.9-5.6 0-7.5 4.9-8.6 10.6-10.2v1.8c0 1.8 0 5.4-0.5 7.1z" /><path d="m190.3 63.7h-9.7c0.1 2.5-0.1 13.8-3.8 13.8-0.3 0-0.4 0-0.5-0.1s-0.5-0.5-0.7-1.4c-0.2-1.4-0.2-2.9-0.2-4.5v-29.5h12.6v-11.8h-12.6v-23h-10.3c-1.6 11.5-2.4 21.9-16.1 24.1v10.7h6.8v19.5c0 3.7-0.1 7.6 0.2 11.4 0.2 4.4 0.4 9.1 3.1 12.8 3.4 4.5 8.4 5.7 12.7 5.7 13.5 0 18.5-11.4 18.5-24.4v-3.3z" /><path d="m216.3 79h-0.2c-0.2-1.7-0.2-3.4-0.2-5v-74l-27.5 1.5v10.6c2.5-0.2 4.8-0.2 7.3-0.1 1 1.3 0.6 5.3 0.6 6.9v54.9c0 1.6 0.2 3.3-0.1 5-0.9 0-2 0.1-2.9 0.2h-4.3v10.6h34.3v-10.5h-4.1c-0.8 0-1.9 0.1-2.9-0.1z" /><path d="m321.4 64.1c-1.7 6.1-4.3 14.8-12.4 14.8-9.3 0-10-13.8-10-20.2 0-5.4 0.9-19.3 8.9-19.3 0.9 0 2.2 0.2 2.9 0.8l-0.2 0.3c-0.1 0.2-0.2 0.4-0.4 0.5l-0.1 0.3c-0.2 0.3-0.4 0.6-0.6 1-0.6 0.8-0.9 1.7-1.1 2.6-2.2 7.3 3 14.1 9.7 14.1 6.6 0 10.9-5.2 10.9-12.3 0-13.9-13.6-17.7-21.8-17.7-15.6 0-29.4 12.4-29.4 31.6 0 8.8 2.2 15.4 7.5 21.8 2.6 3.2 5.9 5.6 9.6 6.9 3.2 1.1 8.1 2 11.4 2 14.8 0 20.9-11.2 24.1-23.6l-9-3.6z" /><path d="m248.8 29.1c-7.6 0-14 2.5-19.8 8.1-5.7 5.5-9.1 14-9.1 22.5 0 19 12.9 31.6 28.8 31.6 15.3 0 28.4-12.4 28.4-31 0-18.1-13-31.2-28.3-31.2zm0.4 51.7c-8.5 0-8.1-15-8.1-20.5 0-4.4 0.2-20.7 7.1-20.7 3 0 5 2.2 6.2 6.7 1.2 4.4 1.4 9.8 1.4 13.9s-0.2 20.6-6.6 20.6z" /><path d="m391.5 78.9-1.5-1.7-1.9-2.4-15.4-23.3 6.4-6.3c2.9-3 4.3-3.6 7.9-4.1l5-0.6v-10.3h-32.8v10.6h3.5c1.1 0.1 2.4 0.1 3.4 0.7 0.1 0.2 0.2 0.2 0.2 0.2 0 1.3-0.4 1.6-1.3 2.4l-8.6 9.2v-53.3l-27.7 1.4v10.6h4.6c1 0.1 2.1-0.1 2.9 0.4 0.8 1.9 0.5 4.7 0.6 6.7v53.6c0 2.2 0.1 4.3-0.1 6.4-0.5 0.1-1.5 0.1-2.4 0.1h-4.8v10.6h66v-10.7h-3.1c-0.5-0.1-0.7-0.1-0.9-0.2zm-26.1 0.1-2.8 0.2v-0.1h-6.2c0-1.4-0.1-2.8-0.1-4.3v-6.3l2-2.2 6.6 9.6c0.6 0.8 1.1 1.7 1.5 2.6 0 0.1 0.1 0.2 0.1 0.3l-1.1 0.2z" /><path d="m505 77.5c-0.2-0.6-0.1-1.2-0.2-1.8v-55c0-2.5-0.2-5 0.3-7.4 0.8-0.8 3-0.6 4-0.6h5.4v-10.8h-35.1l-12.9 45.8c-2.8-12.4-12.7-45.8-12.7-45.8h-35.2v10.9h4.7c1 0.1 4.3 0 5 0.5 0.6 1.5 0.3 3.1 0.3 4.7v48.7c-0.3 9.5-1 11.9-10.3 12.1v10.8h32v-11c-10.7 0.4-10.6-4.3-10.6-14.1v-37.7c5.5 20.9 17.8 62.8 17.8 62.8h8.4l17.1-61v46c0 1.1 0.1 2.1-0.3 3.1v0.4c-0.6 0.3-1.2 0.4-1.8 0.7h-7.3v10.9h41.1v-11h-4.8c-1.4 0-4.7 0.4-4.9-1.2z" /><path d="m559.5 65.5c-2.2 5.2-5.7 13.9-12.7 13.9-7.4 0-11.3-6.4-11.5-15.9h32.1c0.2-16.2-4.8-34.5-25.3-34.5-7.2 0-13.7 2.4-19.2 8.1-5.7 5.8-8.8 14.9-8.8 23.4 0 8.1 2.4 16.7 8 22.4 5.4 5.4 12.6 8.4 19.8 8.4 15 0 21.5-8.3 26.2-21.5l-8.6-4.3zm-17.2-26c5.3 0 5.5 8.2 5.5 11.8v1 0.3c-0.8 0.1-1.5 0.2-2.3 0.2h-10c0.1-3.6 1.6-13.3 6.8-13.3z" /><path d="m606.5 29.1c-6.2 0-10.5 3.6-13.5 8.4 0.2-3.8 0.2-7.3 0.2-7.3l-26.1 1.4v10.5h4.2c0.7 0 2.9-0.3 3.2 0.5 0.7 2 0.5 5.3 0.5 7.4v25.4c0 1.2 0 2.4-0.1 3.6-0.4 0.1-0.8 0.1-1.1 0.1h-6.2v10.6h36.7v-10.5l-7.8-0.3c-0.5 0-1.3 0.1-1.8-0.1-0.2-2 0-4 0-5.9 0-8 0.8-20.7 5-27.9 0.4 5.8 4.1 10.1 9.8 10.1 6.2 0 10.1-6 10.1-11.9 0-8.9-5.9-14.1-13.1-14.1z" /><path d="m648.6 79c-9.3 0-10-13.8-10-20.2 0-5.4 0.9-19.3 8.9-19.3 0.9 0 2.2 0.2 2.9 0.8l-0.2 0.3c-0.1 0.2-0.2 0.4-0.4 0.5l-0.1 0.3c-0.2 0.3-0.4 0.6-0.6 1-0.6 0.8-0.9 1.7-1.1 2.6-2.2 7.3 3 14.1 9.7 14.1 6.6 0 10.9-5.2 10.9-12.3 0-13.9-13.6-17.7-21.8-17.7-15.6 0-29.4 12.4-29.4 31.6 0 8.8 2.2 15.4 7.5 21.8 2.6 3.2 5.9 5.6 9.6 6.9 3.2 1.1 8.1 2 11.4 2 14.8 0 20.9-11.2 24.1-23.6l-9-3.6c-1.7 6-4.3 14.8-12.4 14.8z" /><path d="m816.7 30.2v10.4l3.9 0.3c2.1 0.3 3.6 0.1 3.6 2.8 0 1.8-0.6 3.4-1.3 5l-5.3 14.4-7.7-19c-0.4-0.8-1.1-2.2-1-3.2h0.3c0.4 0 0.7 0 1-0.1l3.8-0.3v-10.3h-31.8v2.5c-2.4-2.3-5.6-3.6-9.1-3.6-6.2 0-10.5 3.6-13.5 8.4 0.2-3.8 0.2-7.3 0.2-7.3l-26.1 1.4v10.5h4.2c0.7 0 2.9-0.3 3.2 0.5 0.7 2 0.5 5.3 0.5 7.4v25.4c0 1.2 0 2.4-0.1 3.6-0.4 0.1-0.8 0.1-1.1 0.1h-4.9v-1.3h-6.5c-0.4 0-0.7 0-0.9-0.1-0.8-2.2-0.5-5.5-0.5-7.7v-39.9l-27.6 1.4v10.6h6.4 0.9c0.9 2.5 0.7 5.2 0.7 7.8v8.8c0 4.1-0.1 8.2-1.1 11.6-1.2 3.8-4.1 6-6.9 6-1.4 0-2.1-0.2-3.3-2.3-1.1-1.9-0.9-5.1-0.9-7.2v-36.7l-26.8 1.4v10.5h6 0.7c0.2 0.2 0.6 1 0.6 2.8 0 1.7-0.2 3.5-0.2 5v16.4c0 4.2 0.6 7.9 1.3 12.1 3.3 7.9 6.5 13 16.6 13 6 0 11-2.5 14.8-6.7-0.2 2.5-0.2 5.1-0.2 5.1l25.5-1.3v1.2h36.9v-10.4l-7.8-0.3c-0.5 0-1.3 0.1-1.8-0.1-0.2-2 0-4 0-5.9 0-8 0.8-20.7 5-27.9 0.5 5.8 4.1 10.1 9.8 10.1 6.2 0 10.1-6 10.1-11.9 0-0.8-0.1-1.5-0.1-2.2 0.4 0.1 0.7 0.2 0.8 0.3 0.7 0.8 0.9 1.6 1.3 2.5l19.3 45.6c-0.9 2.4-2.1 5.3-3.6 7.7-0.7 1.1-1.3 1.8-2 2.4v-0.8c0-6.6-4.6-10.3-9.9-10.3-5.6 0-10.1 5.8-10.1 11.6 0 6.3 3.7 11.4 9.6 13.3 15.3 2.7 21.6-10.4 25.9-21.3l16.8-43.7c1.1-2.7 2.1-4.8 3.6-6.3 1.4-0.8 3.6-1.1 5.1-1.6v-9.9h-26.3v-0.3z" /></g><g fill="#E30D18"><path d="M84.4,78c-0.2-0.7-0.1-1.4-0.3-2.1V20.7c0-2.8-0.2-5.6,0.5-8.4c1.4-2.3,4.1-2,6.2-2h3v-6h-31L48.7,54.6 h-0.2L33.7,4.3h-31v6.1h2.4c1.7,0.1,5-0.1,6.4,1c1.6,1.3,1.2,4.6,1.2,6.6v48.7C12.4,75.9,11.1,81,2.4,81.2v6.1h27.2v-6.1 C19.9,81.5,19,74.1,19,64.7V12.9h0l21.9,74.4h4.8l21.1-75.4H67v62.7c0,1.3,0.1,2.5-0.4,3.7c-0.1,0.9-0.7,1.7-1.4,2.1 c-0.7,0.3-1.5,0.3-2.2,0.8h-5.5v6.1h36.3v-6.1h-2.5C89.1,81,84.9,81.6,84.4,78z" /><path d="m149.5 78.6c-0.5 0.3-1.5 1.1-2.2 1.1-1.9 0-2.6-1.7-2.7-3.8-0.1-1.4-0.2-2.9-0.2-4.4v-19c0-7 0-12-5-16.3-4.2-3.7-11.3-4.7-16.4-4.7-4.6 0-8.9 0.6-13.2 2.5-4.5 2-8.7 5.9-8.7 12 0 5.2 3.3 8.6 7.5 8.6 3.7 0 7.8-2.3 7.8-7.5 0-1.6-0.4-2.6-1.2-4-0.6-0.9-1.8-2.5-0.7-3.6 1.9-1.8 4.7-2.3 7.1-2.3 2.3 0 4.6 0.5 6.3 2.4 1.9 2.1 1.9 11.4 1.9 14.6-9.4 2.5-31.3 5.1-31.3 20.9 0 10.6 6.9 13.8 14.6 13.8 6.6 0 13.8-2.5 18.6-7.9 0.8 2.8 2.5 5.1 4.6 6.3 1.8 1 3.7 1.6 5.7 1.6 2.8 0 6-1.5 7.9-3.9 1-1 3-4.9 1.8-6.6-0.7-0.6-1.4-0.5-2.2 0.2zm-19.8-13.5c0 2.1 0 5.9-0.6 7.8-0.7 2.3-1 3.9-2.6 5.7-1.7 1.7-3.7 2.9-5.9 2.9-4.2 0-6.3-3.3-6.3-8 0-10.8 8.6-11.1 15.4-13.4v5z" /><path d="m176.8 79.9c-1.9 0-3.1-1-3.5-3.3-0.3-1.6-0.3-3.2-0.3-4.9v-32.2h12.6v-6.9h-12.6v-23h-5.8c-1.6 11.8-4.4 21.9-15.8 23.8v6.1h6.8v22c0 3.7-0.1 7.5 0.2 11.3 0.2 3.9 0.4 8.4 2.7 11.5 2.8 3.7 6.9 4.7 10.8 4.7 11.4 0 16.1-9.3 16.1-22v-0.9h-5c0.1 4.2-1.1 13.8-6.2 13.8z" /><path d="m213.6 79.4c-0.2-1.8-0.2-3.7-0.2-5.5v-71.4l-22.7 1.3v5.7c1.6-0.1 3.3 0 5 0.1 0.5 0 1.7 0.6 2 1.1 1.3 2 0.9 5.6 0.9 8.2v54.9c0 1.8 0.4 5.4-0.7 6.8-1.3 0.9-3.2 0.7-4.6 0.8h-2v5.7h29.5v-5.7h-1.8c-1.4 0-5.2 0.6-5.4-2z" /><path d="m248.8 31.5c-7 0-12.8 2.3-18.2 7.5-5.2 4.9-8.3 12.9-8.3 20.8 0 17.8 12 29.2 26.4 29.2 13.9 0 26-11.3 26-28.6 0-17.1-12.1-28.9-25.9-28.9zm0.4 51.7c-10.1 0-10.5-14-10.5-22.9 0-7.4 0.7-23.1 9.5-23.1 9.4 0 10 14.8 10 23 0 7.2-0.5 23-9 23z" /><path d="m309.1 81.4c-10.4 0-12.4-12.9-12.4-22.6 0-8.6 2-21.7 11.3-21.7 1.8 0 6.3 0.8 5.2 4.1-0.3 0.3-0.5 0.8-0.8 1.1-0.2 0.5-0.7 0.9-0.9 1.4-0.4 0.5-0.7 1.1-0.8 1.8-1.9 5.9 2.3 11.1 7.4 11.1 5 0 8.5-3.8 8.5-9.9 0-11.6-11.4-15.3-19.4-15.3-14.2 0-27 11.3-27 29.2 0 8.3 2 14.4 7 20.2 2.4 2.9 5.4 5.1 8.6 6.2 3 1 7.6 1.8 10.6 1.8 11 0 18.1-7.4 21.2-19.8l-4.6-1.8c-2.2 8-6.5 14.2-13.9 14.2z" /><path d="m390.2 81-2-2.2-2-2.5-16.5-25.1 7.7-7.7c3.3-3.3 5.1-4.3 9.3-4.8l3-0.3v-5.7h-28v5.7h1.1c1.6 0.1 3.4 0.2 4.9 1.3 0.7 0.7 1.1 1.3 1.1 2.3 0 2-0.9 2.8-2 3.9l-12.7 13.7v-57l-23 1.1v5.9h2.3c1.2 0.1 2.7-0.1 3.8 0.6 0.4 0.1 0.7 0.5 1 0.7 1.2 2.3 1 5.5 1.1 8.2v53.7c0 2.4 0.1 4.7-0.2 7-0.4 0.9-0.8 1.5-1.6 1.7-1.1 0.1-2.1 0.1-3.2 0.1h-2.4v5.7h28.5v-5.7h-4.3c-0.8-0.1-1.9-0.6-1.9-1.8 0-1.6-0.1-3.2-0.1-4.8v-7.2l4.7-5.1 8.2 12.1c0.7 0.9 1.2 2 1.7 3 0.5 1.2 0.4 1.5 0.1 2.6-0.6 0.8-0.6 0.9-1.3 1l-1.7 0.1-1.5 0.1v5.7h28.9v-5.7h-1c-0.9-0.2-1.5-0.3-2-0.6z" /><path d="m502.6 78c-0.2-0.7-0.1-1.4-0.3-2.1v-55.2c0-2.8-0.2-5.6 0.5-8.4 1.4-2.3 4.1-2 6.2-2h3v-6h-30.9l-14.1 50.3h-0.2l-14.9-50.3h-31v6.1h2.4c1.7 0.1 5-0.1 6.4 1 1.6 1.3 1.2 4.6 1.2 6.6v48.7c-0.3 9.2-1.6 14.3-10.3 14.5v6.1h27.2v-6.1c-9.7 0.3-10.6-7.1-10.6-16.5v-51.8h0.1l21.9 74.4h4.8l21.1-75.4h0.2v62.7c0 1.3 0.1 2.5-0.4 3.7-0.1 0.9-0.7 1.7-1.4 2.1-0.7 0.3-1.5 0.3-2.2 0.8h-5.5v6.1h36.3v-6.1h-2.5c-2.2-0.2-6.4 0.4-7-3.2z" /><path d="m565 61.2c0.2-17.4-7.6-29.7-23-29.7-6.6 0-12.4 2.2-17.5 7.4-5.2 5.3-8.1 13.7-8.1 21.7 0 7.7 2.3 15.6 7.3 20.7 5 4.9 11.6 7.7 18.1 7.7 11.5 0 18.7-5.3 23.2-17.9l-4.3-2.2c-2.8 6.7-7.2 13-14 13-10.3 0-14.2-9.8-13.9-20.7h32.2zm-22.7-24.1c6.8 0 7.9 7.9 7.9 14.2 0 1.6-0.1 3.6-1.8 3.7-1.1 0.1-1.9 0.2-3 0.2h-12.4c-0.2-6.7 2-18.1 9.3-18.1z" /><path d="m648.6 81.4c-10.4 0-12.4-12.9-12.4-22.6 0-8.6 2-21.7 11.3-21.7 1.8 0 6.3 0.8 5.2 4.1-0.3 0.3-0.5 0.8-0.8 1.1-0.2 0.5-0.7 0.9-0.9 1.4-0.4 0.5-0.7 1.1-0.8 1.8-1.9 5.9 2.3 11.1 7.4 11.1 5 0 8.5-3.8 8.5-9.9 0-11.6-11.4-15.3-19.4-15.3-14.2 0-27 11.3-27 29.2 0 8.3 2 14.4 7 20.2 2.4 2.9 5.4 5.1 8.6 6.2 3 1 7.6 1.8 10.6 1.8 11 0 18.1-7.4 21.2-19.8l-4.6-1.8c-2.1 8-6.4 14.2-13.9 14.2z" /><path d="m819.1 32.7v5.7l1.7 0.1c2.9 0.3 5.7 0.7 5.7 5.2 0 2.2-0.7 3.9-1.4 5.9l-7.5 20.2-10-24.7c-0.7-1.6-1.5-3.2-1-5.1 0.6-1.6 2.1-1.4 3.3-1.5l1.6-0.1v-5.7h-27v5.7c0.6 0 1.1 0.1 1.6 0.1 2.8 0.6 3 1.5 4.1 4.3l19.7 46.4c-1.8 5.1-5.5 14.5-11 14.1-0.6-0.7-0.1-0.6 0-1.5 0.5-1.3 0.5-2 0.5-3.2 0-5.2-3.4-7.9-7.5-7.9-3.9 0-7.7 4.4-7.7 9.2 0 5.6 3.4 9.5 7.7 10.9 12.6 2.2 18.4-7.8 23.1-19.9l16.8-43.7c1.1-2.8 2.3-5.4 4.3-7.4 1.3-0.9 2.8-1 4.2-1.5v-5.7h-21.2v0.1z" /><path d="m773.2 31.5c-8.4 0-13.1 8.3-15.5 16.8h-0.2v-15.6l-21.3 1.1v5.9h1.8c1.8 0 4.5-0.5 5.5 2.1 0.9 2.3 0.7 5.9 0.7 8.3v25.4c0 1.5 0 2.9-0.2 4.4-0.2 0.3-0.4 0.7-0.6 1-0.6 0.7-2.1 0.7-2.9 0.7h-3.8v5.7h31.9v-5.7l-5.5-0.2c-1.6 0-3.8 0.2-4-2.3-0.2-2.1-0.2-4.1-0.2-6.1 0-10.6 1.4-31.6 11.7-34.6l0.2 0.2c-1.2 1.1-2.1 3.2-2.1 5.3 0 5.4 3.1 8.8 7.5 8.8s7.7-4.4 7.7-9.5c0-7.6-4.9-11.7-10.7-11.7z" /><path d="m726.2 79.2c-1.2-2.6-1-6.2-1-9.2v-37.3l-22.8 1.1v5.9h4.1c1.4 0.1 1.7-0.1 2.9 1 1.2 2.6 1 6.2 1 9.2v8.8c0 4-0.1 8.5-1.2 12.3-1.4 4.5-5.1 7.7-9.2 7.7-2.4 0-3.8-0.8-5.4-3.4-1.3-2.3-1.2-5.7-1.2-8.4v-34.2l-22 1.1v5.9h3.7c1.2 0.1 1.5-0.1 2.6 1 1.7 1.8 0.9 6.2 0.9 9.2v16.4c0 2.9 0.2 5.6 1.2 11.4 2.4 5.7 4.7 11.3 14.2 11.3 7.3 0 13-4.1 16.8-11.3h0.2v9.5l22.1-1.1v-5.9h-4.1c-1.4 0-2.4-0.3-2.8-1z" /><path d="m606.5 31.5c-8.4 0-13.1 8.3-15.5 16.8h-0.2v-15.6l-21.3 1.1v5.9h1.8c1.8 0 4.5-0.5 5.5 2.1 0.9 2.3 0.7 5.9 0.7 8.3v25.4c0 1.5 0 2.9-0.2 4.4-0.2 0.3-0.4 0.7-0.6 1-0.6 0.7-2.1 0.7-2.9 0.7h-3.8v5.7h31.9v-5.7l-5.5-0.2c-1.6 0-3.8 0.2-4-2.3-0.2-2.1-0.2-4.1-0.2-6.1 0-10.6 1.4-31.6 11.7-34.6l0.2 0.2c-1.2 1.1-2.1 3.2-2.1 5.3 0 5.4 3.1 8.8 7.5 8.8s7.7-4.4 7.7-9.5c0-7.6-4.9-11.7-10.7-11.7z" /></g></svg> </a><span class="sc-gqjmRU cnYuuR matlock-mercury">News you can trust since 1947</span></div></div><div class="sc-VigVT jnMPLY"><div class="sc-cSHVUG hQeEPR search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM iSWHAP"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=MMW&amp;utm_source=matlock-mecury&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=MMW&amp;utm_source=matlock-mecury&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=MMW&amp;utm_source=matlock-mecury&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=MMW&amp;utm_source=matlock-mecury&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-jzJRlG gobuKe detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/MatlockMercury" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Matlock Mercury on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/MatMerc" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Matlock Mercury on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/dirty-amp.7970ca880f9a48cafbd7.js"></script> </body></html>